<!-- CATEGORIA GALERIA DE VIDEOS E IMAGENES-->
	
<!-- CATEGORIAS NORMALES-->



	<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"lang="es-ES">
 
<head>	<meta charset="AHORA JUJUY" /><meta http-equiv="refresh" content="80000" />
<title>Permanente trabajo de rescate, recuperación y rehabilitación de animales silvestres | AHORA JUJUY</title>
<meta name="google-site-verification" content="yNiJw2IVxXdjmxC41iwWgEH62lb91goXc9fl6dwcUw0" />
<meta name="keywords" content=""/>
<link rel="shortcut icon" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/favicon.ico" />
    <link rel="shortcut icon" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/favicon.ico" type="image/x-icon"/>
		<link rel="stylesheet" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/style.css" type="text/css" media="screen"/>
		<link type="text/css" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/styles/bottom.css" rel="stylesheet" />
		<link rel="stylesheet" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/css/colorbox2.css" />
		<script src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.min.js"></script>
		<script src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.colorbox.js"></script>
		<script type="text/javascript" src=" https://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.js"></script>
        <script type="text/javascript" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.jcarousel.min.js"></script>
		<script type="text/javascript" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.pikachoose.js"></script>
		<script language="javascript">
			$(document).ready(function (){
					$("#pikame").PikaChoose({showTooltips:true});
				});
		</script>	
    <meta name="generator" content="Magazine3 Framework Version 3.2" />
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="AHORA JUJUY RSS Feed" href="http://www.ahora-jujuy.com/feed/" />
	<link rel="pingback" href="http://www.ahora-jujuy.com/xmlrpc.php" />
	<link href='http://fonts.googleapis.com/css?family=Orbitron:500' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Bree+Serif' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Oxygen:700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Lobster' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Amaranth' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Droid+Serif' rel='stylesheet' type='text/css'>
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300" rel="stylesheet"> 
	    <script src="http://code.jquery.com/jquery-1.10.2.min.js"></script>
	    <script>
        $(document).ready(function(){
            // cada vez que se mueva el scroll del navegador se ejecutara
            // este evento
            $(document).scroll(function(){
                // si la posicion del scroll es superior a 55 pixels...
                if($(window).scrollTop()>152)
                {
                    // indicamos que el header tiene una posicion fija a -47 pixels
                    $("#header3").css({"position":"fixed", "top":0, "border-bottom": "11px solid #eff1f7", "background-color":"#dddddd"});
					$("#header3 ul").css({"border-bottom":"3px solid #182936"});					
                    // definimos el margen superior al contenido cuando queda fijado
                    $("#section").css({"margin-top":80});
                }else{
                    $("#header3").css({"position":"inherit", "top":"inherit",  "border-bottom": "inherit", "background-color":"inherit"});	
					$("#header3 ul").css({"border-bottom":"3px solid #cccccc"});
					$("#header3 ul li .itemUno").css({"border-bottom":"3px solid #324E6B"});								
                    $("#section").css({"margin-top":0});					
                }
            });
        });
    </script>
	
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
 <!-- include Cycle plugin -->
		<script type="text/javascript" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.cycle.all.latest.js"></script>
		<script type="text/javascript">
			$(document).ready(function() {
				$('.slideshow').cycle({
					fx: 'scrollUp' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
				});
			});
		</script>
		<style type="text/css">
		.slideshow { margin: auto }
		.slideshow img { background-color: #333;}
		</style>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #000 !important;} .custom1 a{color:#000 !important;} .custom2{border-top:3px solid #000 !important;}  .custom2 a{color:#000 !important}  .custom3{border-top:3px solid #000 !important;}  .custom3 a{color:#000 !important} .custom4{border-top:3px solid #000 !important;} .custom4 a{color:#000 !important} .custom5{border-top:3px solid #000 !important;} .custom5 a{color:#000 !important} .custom6{border-top:3px solid #000 !important;} .custom6 a{color:#000 !important} .custom7{border-top:3px solid #000 !important;} .custom7 a{color:#000 !important}    
.custom8{border-top:3px solid #000 !important;} .custom8 a{color:#000 !important} .custom9{border-top:3px solid #000 !important;} .custom9 a{color:#000 !important} .custom10{border-top:3px solid #000 !important;} .custom10 a{color:#000 !important} .custom11{border-top:3px solid #000 !important;} .custom11 a{color:#000 !important} .custom12{border-top:3px solid #000 !important;} .custom12 a{color:#000 !important}     </style>
  	<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ahora-jujuy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.ahora-jujuy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ahora-jujuy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ahora-jujuy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brindan asistencia y realizan tareas prevención por las lluvias' href='http://www.ahora-jujuy.com/brindan-asistencia-y-realizan-tareas-prevencion-por-las-lluvias/' />
<link rel='next' title='Fortalecimiento y empoderamiento de las comunidades como política de estado' href='http://www.ahora-jujuy.com/fortalecimiento-y-empoderamiento-de-las-comunidades-como-politica-de-estado/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://www.ahora-jujuy.com/permanente-trabajo-de-rescate-recuperacion-y-rehabilitacion-de-animales-silvestres/" />
<link rel='shortlink' href='http://www.ahora-jujuy.com/?p=125903' />
<link rel="alternate" type="application/json+oembed" href="http://www.ahora-jujuy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora-jujuy.com%2Fpermanente-trabajo-de-rescate-recuperacion-y-rehabilitacion-de-animales-silvestres%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ahora-jujuy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora-jujuy.com%2Fpermanente-trabajo-de-rescate-recuperacion-y-rehabilitacion-de-animales-silvestres%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eff1f7; }
</style>
 <link rel="canonical" href="http://www.ahora-jujuy.com/permanente-trabajo-de-rescate-recuperacion-y-rehabilitacion-de-animales-silvestres/" /> 

<link href='http://fonts.googleapis.com/css?family=Open+Sans:300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
</head>


  
<body class="post-template-default single single-post postid-125903 single-format-standard custom-background">
<div style="text-align:center;" >
					
</div>
<div class="top1"><a name="top"></a></div>
<div id="wrapper">
	
    <div id="header">
		<div class="cb"></div>

		<div class="header-center">
			
			<div class="fechayhora">	
				<div  style="height: 67px;width: 154px;overflow: hidden;">
				<div id="TT_RCtArBdxYc8c882ULAqwcwJeq9lUTY82Ld1tEciIaED"></div>
				<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RCtArBdxYc8c882ULAqwcwJeq9lUTY82Ld1tEciIaED"></script>
				</div>
				<center>
					<div class="dia"><span style="color: #444444;font: 400 12px Arial;">viernes 17 de Enero</span> 
					<br/>
					<span class="hora">
						&nbsp;19:32 hs&nbsp;					</span></div>
				</center>
			</div>
			<div class="logo" style="float: left; margin:30px 25px 2px;width: 538px;margin-right:38px">
				<a style="margin-left: 7px;" href="http://www.ahora-jujuy.com"><img style="margin:19px 0 2px 14px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ahorajujuylogo.png" /></a>
			</div>
			
			<!--<div class="tiempo" style="float:left; margin: 21px 15px 0 15px;">
				
				<div class="cb"></div>
				<center>
				<div style="float:none; padding: 0 10px 0 6px; height:19px;margin:0 0 16px;">
					<form method="get" id="footersearch1" action="http://www.ahora-jujuy.com/">
					<input type="text" name="s" value=" Buscar m&aacute;s..." onblur="if(this.value=='') this.value=' Buscar...';" onfocus="if(this.value==' Buscar...') this.value='';" id="s2" />
					</form>
				</div>
				</center>		
								
				<div class="cb"></div>

			</div>-->
			
			<div class="tiempo" style="float:right; margin: 35px 5px 0;text-align:center;">
				<div class="leanback-player-audio" style="width: 190px !important;">
					<audio controls="controls" id="stream">
						<source src="http://94.23.84.122:7040/;" type='audio/ogg; codecs="vorbis"' />
					</audio>
					<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script>
				</div>
				<a style="font: 600 14px/19px 'Oxygen',Arial,Helvetica,sans-serif;" href="http://ahorafm.com/" target="_blank" >WWW.AHORAFM.COM</a>
				</a><div class="cb"></div>
				<div style="margin-left: 50px;margin-top: 7px;height:36px;">
					<a href="#" target="_blank"><img src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/youtube_icon.png" style="float:left;margin-right:7px;"/></a>
					<a href="https://www.facebook.com/ahorajujuycom/?fref=ts" target="_blank"><img src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/facebook_icon.png" style="float:left;margin-right:10px;"/></a>
					<a href="#" target="_blank"><img src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/twitter_icon.png" style="float:left;margin-right:10px;"/></a>
				</div>
								
			</div>
		</div>
<div class="cb"></div>
    <div id="header3" style="z-index:999;border-top: 2px solid #dddddd;
    padding-top: 3px;">
    <div id="header3-2">     
        <div id="menu3"><ul>
			<div class="menu-header"><ul class="menu" id="menu-menu"><li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6" id="menu-item-6"><a href="http://www.ahora-jujuy.com/?cat=8">JUJUY</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/fortalecimiento-y-empoderamiento-de-las-comunidades-como-politica-de-estado/" rel="bookmark" title="Fortalecimiento y empoderamiento de las comunidades como política de estado"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/Carolina-Perez-Nota-1-1140x761-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/fortalecimiento-y-empoderamiento-de-las-comunidades-como-politica-de-estado/" rel="bookmark" >Fortalecimiento y empoderamiento de las comunidades como política de estado</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/permanente-trabajo-de-rescate-recuperacion-y-rehabilitacion-de-animales-silvestres/" rel="bookmark" title="Permanente trabajo de rescate, recuperación y rehabilitación de animales silvestres"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575-240x135.jpeg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575-240x135.jpeg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575-300x168.jpeg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575-768x431.jpeg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575.jpeg 1024w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575-397x224.jpeg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575-232x130.jpeg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575-150x84.jpeg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575-68x38.jpeg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575-621x352.jpeg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/permanente-trabajo-de-rescate-recuperacion-y-rehabilitacion-de-animales-silvestres/" rel="bookmark" >Permanente trabajo de rescate, recuperación y rehabilitación de animales silvestres</a></h2>	
													<a href="http://www.ahora-jujuy.com/pablo-giachino-es-el-nuevo-gerente-general-del-banco-de-desarrollo-de-jujuy/" rel="bookmark" title="Pablo Giachino es el nuevo Gerente General del Banco de Desarrollo de Jujuy"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/giachino-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/giachino-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/giachino-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/giachino-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/giachino-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/giachino-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/giachino-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/pablo-giachino-es-el-nuevo-gerente-general-del-banco-de-desarrollo-de-jujuy/" rel="bookmark" >Pablo Giachino es el nuevo Gerente General del Banco de Desarrollo de Jujuy</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17" id="menu-item-17"><a href="http://www.ahora-jujuy.com/?cat=297">INTERIOR</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/agenda-de-trabajo-en-la-puna-para-abordar-la-violencia-de-genero/" rel="bookmark" title="Agenda de trabajo en la puna para abordar la violencia de género"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/Centro-de-Violencia-La-Quiaca-1-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/agenda-de-trabajo-en-la-puna-para-abordar-la-violencia-de-genero/" rel="bookmark" >Agenda de trabajo en la puna para abordar la violencia de género</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/brindan-asistencia-y-realizan-tareas-prevencion-por-las-lluvias/" rel="bookmark" title="Brindan asistencia y realizan tareas prevención por las lluvias"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/af9b230a-0bd7-418e-a73a-43ad25ca8e6a-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/af9b230a-0bd7-418e-a73a-43ad25ca8e6a-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/af9b230a-0bd7-418e-a73a-43ad25ca8e6a-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/af9b230a-0bd7-418e-a73a-43ad25ca8e6a-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/af9b230a-0bd7-418e-a73a-43ad25ca8e6a-1024x576.jpg 1024w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/af9b230a-0bd7-418e-a73a-43ad25ca8e6a-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/af9b230a-0bd7-418e-a73a-43ad25ca8e6a-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/af9b230a-0bd7-418e-a73a-43ad25ca8e6a-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/af9b230a-0bd7-418e-a73a-43ad25ca8e6a-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/af9b230a-0bd7-418e-a73a-43ad25ca8e6a-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/af9b230a-0bd7-418e-a73a-43ad25ca8e6a.jpg 1032w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/brindan-asistencia-y-realizan-tareas-prevencion-por-las-lluvias/" rel="bookmark" >Brindan asistencia y realizan tareas prevención por las lluvias</a></h2>	
													<a href="http://www.ahora-jujuy.com/ministerios-y-municipios-optimizan-capacidad-de-respuesta-ante-contingencias-climaticas/" rel="bookmark" title="Ministerios y Municipios optimizan capacidad de respuesta ante contingencias climáticas"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/MAIMARA-REUNION-001-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/MAIMARA-REUNION-001-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/MAIMARA-REUNION-001-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/MAIMARA-REUNION-001-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/MAIMARA-REUNION-001-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/MAIMARA-REUNION-001-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/MAIMARA-REUNION-001-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/ministerios-y-municipios-optimizan-capacidad-de-respuesta-ante-contingencias-climaticas/" rel="bookmark" >Ministerios y Municipios optimizan capacidad de respuesta ante contingencias climáticas</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7" id="menu-item-7"><a href="http://www.ahora-jujuy.com/?cat=6">NACIONALES</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/el-gobierno-firmo-un-convenio-de-cooperacion-con-santa-fe-por-el-combate-al-narcotrafico/" rel="bookmark" title="El Gobierno firmó un convenio de cooperación con Santa Fe por el combate al narcotráfico"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/perotti-casa-rosada-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/el-gobierno-firmo-un-convenio-de-cooperacion-con-santa-fe-por-el-combate-al-narcotrafico/" rel="bookmark" >El Gobierno firmó un convenio de cooperación con Santa Fe por el combate al narcotráfico</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/el-comite-para-la-liberacion-de-milagro-sala-acampa-en-el-obelisco-para-pedir-su-liberacion/" rel="bookmark" title="El Comité para la Liberación de Milagro Sala acampa en el Obelisco para pedir su liberación"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/5e1f7c1c5583d__720x420-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/5e1f7c1c5583d__720x420-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/5e1f7c1c5583d__720x420-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/5e1f7c1c5583d__720x420-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/5e1f7c1c5583d__720x420-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/5e1f7c1c5583d__720x420-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/5e1f7c1c5583d__720x420-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/5e1f7c1c5583d__720x420-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/5e1f7c1c5583d__720x420.jpg 678w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/el-comite-para-la-liberacion-de-milagro-sala-acampa-en-el-obelisco-para-pedir-su-liberacion/" rel="bookmark" >El Comité para la Liberación de Milagro Sala acampa en el Obelisco para pedir su liberación</a></h2>	
													<a href="http://www.ahora-jujuy.com/cristina-y-massa-firman-una-resolucion-para-frenar-el-ingreso-indiscriminado-de-personal/" rel="bookmark" title="Cristina y Massa firman una resolución para frenar el ingreso indiscriminado de personal"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa.jpg 929w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/cristina-y-massa-firman-una-resolucion-para-frenar-el-ingreso-indiscriminado-de-personal/" rel="bookmark" >Cristina y Massa firman una resolución para frenar el ingreso indiscriminado de personal</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8" id="menu-item-8"><a href="http://www.ahora-jujuy.com/?cat=7">INTERNACIONALES</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/eeuu-reconocio-que-hubo-soldados-heridos-en-el-ataque-irani-posterior-a-la-muerte-de-soleimani/" rel="bookmark" title="EEUU reconoció que hubo soldados heridos en el ataque iraní posterior a la muerte de Soleimani"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/280626_5-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/eeuu-reconocio-que-hubo-soldados-heridos-en-el-ataque-irani-posterior-a-la-muerte-de-soleimani/" rel="bookmark" >EEUU reconoció que hubo soldados heridos en el ataque iraní posterior a la muerte de Soleimani</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/dos-argentinos-recuperaron-su-libertad-pero-se-complica-la-situacion-del-tercero/" rel="bookmark" title="Dos argentinos recuperaron su libertad pero se complica la situación del tercero"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/000216930-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/000216930-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/000216930-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/000216930-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/000216930.jpg 1024w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/000216930-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/000216930-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/000216930-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/000216930-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/000216930-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/dos-argentinos-recuperaron-su-libertad-pero-se-complica-la-situacion-del-tercero/" rel="bookmark" >Dos argentinos recuperaron su libertad pero se complica la situación del tercero</a></h2>	
													<a href="http://www.ahora-jujuy.com/iran-lanzo-misiles-contra-una-base-de-eeuu-en-irak-y-advirtio-que-fue-el-comienzo-de-su-venganza/" rel="bookmark" title="Irán lanzó misiles contra una base de EEUU en Irak y advirtió que fue el comienzo de su venganza"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/iran-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/iran-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/iran-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/iran-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/iran-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/iran-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/iran-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/iran-lanzo-misiles-contra-una-base-de-eeuu-en-irak-y-advirtio-que-fue-el-comienzo-de-su-venganza/" rel="bookmark" >Irán lanzó misiles contra una base de EEUU en Irak y advirtió que fue el comienzo de su venganza</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9" id="menu-item-9"><a href="http://www.ahora-jujuy.com/?cat=9">OPINIÓN</a>
				
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10" id="menu-item-9"><a href="http://www.ahora-jujuy.com/?cat=10">DEPORTES</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/la-seleccion-argentina-sub-23-debuta-en-el-preolimipico-ante-el-local-colombia/" rel="bookmark" title="La selección Argentina Sub 23 debuta en el Preolímipico ante el local Colombia"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1578337421148-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/la-seleccion-argentina-sub-23-debuta-en-el-preolimipico-ante-el-local-colombia/" rel="bookmark" >La selección Argentina Sub 23 debuta en el Preolímipico ante el local Colombia</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/los-jaguares-juegan-ante-georgia-xv-preparandose-para-el-super-rugby/" rel="bookmark" title="Los Jaguares juegan ante Georgia XV preparándose para el Super Rugby"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/jaguares-240x135.jpeg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/jaguares-240x135.jpeg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/jaguares-300x169.jpeg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/jaguares-768x432.jpeg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/jaguares-397x224.jpeg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/jaguares-232x130.jpeg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/jaguares-150x84.jpeg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/jaguares-68x38.jpeg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/jaguares-621x352.jpeg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/jaguares.jpeg 848w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/los-jaguares-juegan-ante-georgia-xv-preparandose-para-el-super-rugby/" rel="bookmark" >Los Jaguares juegan ante Georgia XV preparándose para el Super Rugby</a></h2>	
													<a href="http://www.ahora-jujuy.com/defensores-de-pronunciamiento-vencio-a-crucero-del-norte-en-garupa/" rel="bookmark" title="Defensores de Pronunciamiento venció a Crucero del Norte en Garupá"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/280621_1-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/280621_1-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/280621_1-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/280621_1-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/280621_1-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/280621_1-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/280621_1-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/defensores-de-pronunciamiento-vencio-a-crucero-del-norte-en-garupa/" rel="bookmark" >Defensores de Pronunciamiento venció a Crucero del Norte en Garupá</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11" id="menu-item-9"><a href="http://www.ahora-jujuy.com/?cat=11">POLICIALES</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/tres-mujeres-murieron-en-un-choque-frontal-sobre-la-ruta-9/" rel="bookmark" title="Tres mujeres murieron en un choque frontal sobre la ruta 9"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1579134207639-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/tres-mujeres-murieron-en-un-choque-frontal-sobre-la-ruta-9/" rel="bookmark" >Tres mujeres murieron en un choque frontal sobre la ruta 9</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/secuestran-84-kilos-de-cocaina-ocultos-en-la-bodega-de-un-avion-que-transportaba-caballos-de-carrera/" rel="bookmark" title="Secuestran 84 kilos de cocaína ocultos en la bodega de un avión que transportaba caballos de carrera"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1579132488210-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1579132488210-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1579132488210-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1579132488210-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1579132488210-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1579132488210-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1579132488210-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/secuestran-84-kilos-de-cocaina-ocultos-en-la-bodega-de-un-avion-que-transportaba-caballos-de-carrera/" rel="bookmark" >Secuestran 84 kilos de cocaína ocultos en la bodega de un avión que transportaba caballos de carrera</a></h2>	
													<a href="http://www.ahora-jujuy.com/imputan-a-un-hombre-por-abuso-sexual-contra-una-nina-en-un-pueblo-de-santa-fe/" rel="bookmark" title="Imputan a un hombre por abuso sexual contra una niña en un pueblo de Santa Fe"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/club-san-agustin-1200x640-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/club-san-agustin-1200x640-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/club-san-agustin-1200x640-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/club-san-agustin-1200x640-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/club-san-agustin-1200x640-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/club-san-agustin-1200x640-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/club-san-agustin-1200x640-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/imputan-a-un-hombre-por-abuso-sexual-contra-una-nina-en-un-pueblo-de-santa-fe/" rel="bookmark" >Imputan a un hombre por abuso sexual contra una niña en un pueblo de Santa Fe</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12" id="menu-item-10"><a href="http://www.ahora-jujuy.com/?cat=13">SOCIEDAD</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/buenos-aires-sera-sede-de-un-camping-feminista-del-que-participara-thelma-fardin/" rel="bookmark" title="Buenos Aires será sede de un Camping Feminista del que participará Thelma Fardin"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/thelma_fardini-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/buenos-aires-sera-sede-de-un-camping-feminista-del-que-participara-thelma-fardin/" rel="bookmark" >Buenos Aires será sede de un Camping Feminista del que participará Thelma Fardin</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/importantes-medidas-de-seguridad-y-de-control-sobre-pirotecnias/" rel="bookmark" title="Importantes medidas de seguridad y de control sobre pirotecnias"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-reunión-de-Bomberos-tema-seguridad-pirotecnia-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-reunión-de-Bomberos-tema-seguridad-pirotecnia-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-reunión-de-Bomberos-tema-seguridad-pirotecnia-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-reunión-de-Bomberos-tema-seguridad-pirotecnia-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-reunión-de-Bomberos-tema-seguridad-pirotecnia-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-reunión-de-Bomberos-tema-seguridad-pirotecnia-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-reunión-de-Bomberos-tema-seguridad-pirotecnia-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/importantes-medidas-de-seguridad-y-de-control-sobre-pirotecnias/" rel="bookmark" >Importantes medidas de seguridad y de control sobre pirotecnias</a></h2>	
													<a href="http://www.ahora-jujuy.com/inscripciones-abiertas-para-ninos-as-a-formar-parte-del-pesebre-estrella-azul/" rel="bookmark" title="Inscripciones abiertas para niños/as a formar parte del Pesebre “Estrella Azul”"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-Niños-adoradores-del-Pesebre-Estrella-Azul-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-Niños-adoradores-del-Pesebre-Estrella-Azul-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-Niños-adoradores-del-Pesebre-Estrella-Azul-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-Niños-adoradores-del-Pesebre-Estrella-Azul-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-Niños-adoradores-del-Pesebre-Estrella-Azul-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-Niños-adoradores-del-Pesebre-Estrella-Azul-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-Niños-adoradores-del-Pesebre-Estrella-Azul-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/inscripciones-abiertas-para-ninos-as-a-formar-parte-del-pesebre-estrella-azul/" rel="bookmark" >Inscripciones abiertas para niños/as a formar parte del Pesebre “Estrella Azul”</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16" id="menu-item-16"><a href="http://www.ahora-jujuy.com/?cat=298">ESPECTACULOS</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/ciro-y-los-persas-abel-pintos-y-soledad-estaran-en-el-carnaval-de-los-tekis-en-jujuy/" rel="bookmark" title="Ciro y Los Persas, Abel Pintos y Soledad estarán en el carnaval de Los Tekis en Jujuy"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/0001286422-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/ciro-y-los-persas-abel-pintos-y-soledad-estaran-en-el-carnaval-de-los-tekis-en-jujuy/" rel="bookmark" >Ciro y Los Persas, Abel Pintos y Soledad estarán en el carnaval de Los Tekis en Jujuy</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/una-mujer-denuncio-por-violacion-al-actor-pablo-rago/" rel="bookmark" title="Una mujer denunció por &#8220;violación&#8221; al actor Pablo Rago"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-1024x576.jpg 1024w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago.jpg 1140w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/una-mujer-denuncio-por-violacion-al-actor-pablo-rago/" rel="bookmark" >Una mujer denunció por &#8220;violación&#8221; al actor Pablo Rago</a></h2>	
													<a href="http://www.ahora-jujuy.com/a-los-83-anos-murio-santiago-bal-un-cultor-de-la-comedia-picaresca/" rel="bookmark" title="A los 83 años murió Santiago Bal, un cultor de la comedia picaresca"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/5deea319ee4ed__720x420-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/5deea319ee4ed__720x420-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/5deea319ee4ed__720x420-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/5deea319ee4ed__720x420-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/5deea319ee4ed__720x420-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/5deea319ee4ed__720x420-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/5deea319ee4ed__720x420-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/a-los-83-anos-murio-santiago-bal-un-cultor-de-la-comedia-picaresca/" rel="bookmark" >A los 83 años murió Santiago Bal, un cultor de la comedia picaresca</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16" id="menu-item-16"><a href="http://www.ahora-jujuy.com/?cat=2">TITULOS</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/el-gobierno-firmo-un-convenio-de-cooperacion-con-santa-fe-por-el-combate-al-narcotrafico/" rel="bookmark" title="El Gobierno firmó un convenio de cooperación con Santa Fe por el combate al narcotráfico"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/perotti-casa-rosada-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/el-gobierno-firmo-un-convenio-de-cooperacion-con-santa-fe-por-el-combate-al-narcotrafico/" rel="bookmark" >El Gobierno firmó un convenio de cooperación con Santa Fe por el combate al narcotráfico</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/cristina-y-massa-firman-una-resolucion-para-frenar-el-ingreso-indiscriminado-de-personal/" rel="bookmark" title="Cristina y Massa firman una resolución para frenar el ingreso indiscriminado de personal"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/cfk-massa.jpg 929w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/cristina-y-massa-firman-una-resolucion-para-frenar-el-ingreso-indiscriminado-de-personal/" rel="bookmark" >Cristina y Massa firman una resolución para frenar el ingreso indiscriminado de personal</a></h2>	
													<a href="http://www.ahora-jujuy.com/fernandez-y-cafiero-analizaron-con-massa-y-maximo-kirchner-la-agenda-parlamentaria-de-extraordinarias/" rel="bookmark" title="Fernández y Cafiero analizaron con Massa y Máximo Kirchner la agenda parlamentaria de extraordinarias"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1579050018-240x135.jpeg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1579050018-240x135.jpeg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1579050018-300x169.jpeg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1579050018-768x432.jpeg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1579050018-397x224.jpeg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1579050018-232x130.jpeg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1579050018-150x84.jpeg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1579050018-68x38.jpeg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1579050018-621x352.jpeg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/1579050018.jpeg 915w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/fernandez-y-cafiero-analizaron-con-massa-y-maximo-kirchner-la-agenda-parlamentaria-de-extraordinarias/" rel="bookmark" >Fernández y Cafiero analizaron con Massa y Máximo Kirchner la agenda parlamentaria de extraordinarias</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<!-- <li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15" id="menu-item-15"><a href="http://www.ahora-jujuy.com/?cat=15">UNA DE ARENA UNA DE CAL</a></li> -->
			</ul></div></ul>
		</div>
       </div>
    </div>
  	</div>
	
	    <div id="section">

  <div id="column-wrap">
  	 	 <div id="headgal">
					<div class="cb"></div>
		
		<div style="margin-left: 0px;float:left;">
			<style>
				.social4i {
					margin-left: 5px;
					margin-top: 0px;
				}
				.s4fblike{margin-right:100px !important;}
				.s4twitter{margin-right:65px !important;}
				.s4plusone{margin-right:65px !important;}
			</style>
					</div>
		<div class="cb"></div>
	<div id="main-content" style="margin-top:2px;"> 

	 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	
		<div style="width:100%;">		
			<p style="color: #333;font-size: 20px;font-weight: normal;font-family:'Bree Serif',Arial,Helvetica,sans-serif; margin: 2px 9px 0 0;padding: 1px 5px 5px;float: left;width:64%;">
				MEDIO AMBIENTE			</p>
			<p style="color: #333;font-size: 20px;font-weight: normal;font-family:'Bree Serif',Arial,Helvetica,sans-serif; margin: 2px 9px 0 0;padding: 1px 5px 5px;float: right;width:30%;text-align:right;">
				17-01-20			</p>
		</div>
		<div class="cb"></div>
		<h1 style="font: bold 39px/40px 'Oxygen',Arial,Helvetica,sans-serif; letter-spacing: -1px;padding: 5px 0;">
			<a href="http://www.ahora-jujuy.com/permanente-trabajo-de-rescate-recuperacion-y-rehabilitacion-de-animales-silvestres/" rel="bookmark">Permanente trabajo de rescate, recuperación y rehabilitación de animales silvestres			</a>
		</h1>


		







			<div class="post">
				


	 


				  
	  
		<center></center>	 
				<div class="entry">

	 					<p style="font-size:14px;">
						Un intenso trabajo de recuperación, rescate y rehabilitación de animales de la fauna nativa, realiza el Ministerio de Ambiente a través del Centro de Atención de Fauna Autóctona de Jujuy (CAFAJu).					</p>
				  <p><img class="aligncenter size-full wp-image-125904" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575.jpeg" alt="" width="1024" height="575" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575.jpeg 1024w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575-300x168.jpeg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575-768x431.jpeg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575-397x224.jpeg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575-232x130.jpeg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575-150x84.jpeg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575-68x38.jpeg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-12.23.02-1024x575-240x135.jpeg 240w" sizes="(max-width: 1024px) 100vw, 1024px" />Más de 70 animales de la fauna silvestre se alojaron en el CAFAJu que administra la Secretaría de Biodiversidad y Desarrollo Sustentable del Ministerio de Ambiente, entre los que podemos encontrar mamíferos tales como Monos caí (Sapajus cay), Pecaríes de collar (Pecari tajacu), Pecarí labiado (Tayassu pecari), Tapir (Tapirus terrestris), Corzuelas pardas (Mazama gouazoubira), y Oso melero (Tamandua tetradactyla).</p>
<p>También se trabaja en el proceso de recuperación de ejemplares de Gatos monteses (Leopardus geoffroyi), Gato del pajonal (Leopardus colocolo), Ocelotes (Leopardus pardalis), Puma (Puma concolor), Zorros grises (Lycalopex griseus), Comadrejas overas (Didelphis albiventris), y Quirquincho andino (Chaetophractus nationi).</p>
<p>Entre las Aves que el equipo del Ministerio de Ambiente rehabilita se encuentran: Ñandú o Suri (Rhea americana), Águila mora (Geranoaetus melanoleucus), Jote real (Sarcoramphus papa), Taguató (Buteo magnirostris), Loros habladores (Amazona aestiva), Loro maitaca (Pionus maximiliani), Catita común (Myiopsitta monacha), Halconcito colorado (Falco sparverius), Tucán grande (Ramphastos toco), Pato común (Anus sp), Garza bruja (Nycticorax nycticorax). Y por último, también se trabaja con reptiles, como por ejemplo: Tortuga terrestre común (Chelonoidis chilensis) y Caraguay o lagartos colorados (Salvator rufescens).</p>
<p>Se trata de ejemplares que fueron recuperados, rescatados, o que se encontraban heridos, o fueron víctimas de la tenencia, venta ilegal, o mascotismo.</p>
<p>A partir de la denuncia de particulares, la intervención de los equipos profesionales que integran el Centro, y en algunos casos con participación de las fuerzas de seguridad, se logró recuperar a los animales para su posterior observación, rehabilitación y liberación en su hábitat natural. Entre todos los casos se destaca el decomiso de zorros que una persona rescató de la venta ilegal y que luego acercó hasta el CAFAJu; y el rescate por parte del equipo del Centro del Quirquincho Andino momentos antes a que se efectúe su comercialización.</p>
<p>En los próximos días se efectuará la liberación de la Osita melera, Gatos del monte, Halconcito colorado, Pato común, Garza bruja, Caraguay y Quirquincho andino. Más adelante, las próximas semanas, serán liberados el Suri y las Corzuelas; y con posibilidad de liberar a corto o mediano plazo, dependiendo de la especie y la evolución de su rehabilitación, se podrá liberar la Tapir, los Zorros, el Loro maitaca y los Tucanes.</p>
<p>Cabe destacar que, en algunos casos, varios animales no pueden ser devueltos a su hábitat ya que por diferentes motivos no están en condiciones de ser liberados, e integran el plantel estable de ejemplares alojados, pero cumplen una función esencial en la Educación Ambiental que realiza el CAFAJu mediante talleres y visitas guiadas a las diferentes instituciones educativas que nos visitan a lo largo del año.</p>
<p>&nbsp;</p>
<p>Potenciar la Educación Ambiental</p>
<p>Mediante un convenio entre el Ministerio de Ambiente y el Ministerio de Educación, para que las escuelas de todos los niveles educativos de Jujuy puedan visitar al Centro, en 2019 aproximadamente 1500 niñas y niños, adolescentes y estudiantes terciarios participaron de un recorrido por sus instalaciones.</p>
<p>La información más importante que transmiten los profesionales del CAFAJu es que “los animales silvestres no son mascotas”, entonces a partir de los datos que adquieren y afianzan sus visitantes, se produce un efecto multiplicador en donde ellas y ellos son sujetos replicadores de este conocimiento en sus contextos habituales.</p>
<p>Es importante que la comunidad jujeña se concientice que al extraer fauna silvestre del ambiente se produce un desequilibrio eco sistémico porque la fauna cumple un rol fundamental como dispersora de semillas, actividad fundamental para el buen desarrollo de los ambientes naturales, por lo que preservarlos es tarea de todos y todas.</p>
<p>Se recuerda que la tenencia, el tráfico y la venta de animales de la fauna silvestre nativa es ilegal, y está penalizada por leyes provinciales y nacionales. Para denuncias, comunicarse al (0388) 4310491, o bien dirigirse a República de Siria N° 147, del Barrio Gorriti.</p>



				</div>
		</div>



		
		<center style="font-weight: bold;"></center>		
	 

	  



		  <style>input, textarea{}



	#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
	#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}
	#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }

	</style>
	  
		<center></center>    
<br/><br/>
	<div id="comment_wrapper">
				</div>
	</div> </div><div>
	 </div>   </div>  
	 </div>
    <div id="aside">
		 
		<div style="margin-top: 10px;"></div>		<div id="sidebar">
			<div style="float:left;margin-bottom:25px;">	
				<img src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/subway-uy.jpg" />
			</div>
		</div> 
	</div>   
	  </div></div></div><div id="footer">	<div id="footer2">  
		<div id="footerwrapper2"> 			<div class="cb"></div>			<div style="height:346px;padding-top: 10px;"> 				<div style="float:left;width:643px;">					<img style="margin-left: 15px;margin-top: 12px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ubicacion.png"/>					<div style="margin:15px;"><iframe style="border:none !important;" src="https://www.google.com/maps/d/embed?mid=1rkXj4osVhxir70taDanWl705FIU&z=14&q=Space+Needle,Seattle+WA" width="600" height="255" frameborder="0" style="border:0"></iframe></div>				</div>				<div style="float:left;">					<img style="margin-left: 15px;margin-top: 12px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/contactenos.png"/><br/>					<div style="margin-left: 15px;float: left;background:url('http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/divisorContacto.png');height: 190px;width: 7px;"></div>					<div style="float: left;background:url('http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/email2.png');height: 160px;width: 273px;"></div>				
			<div class="cb"></div>
			<div style="border-top: 1px solid #cccccc; margin-left: 46px; margin-top: 0; padding-top: 20px;">
				<p style="color: #444;font: 300 18px 'Open Sans', sans-serif;margin: 0 !important;" id="copyinfo">Archivos</p>	
							</div>
		
		</div>			</div>			<div style="height:165px;"> 				<a href="http://www.multimedioahora.com/" target="_blank"><img style="float: left;margin-left: 40px;margin-right: 40px;margin-top: 33px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ahoragrupo.png"/></a>				<div style="float: left;background:url('http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/divisorLogo.png');height: 164px;width: 2px;"></div>				<a href="http://www.ahorafm.com/" target="_blank"><img style="float: left;margin-left: 40px;margin-right: 40px;margin-top: 33px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ahorafm.png"/></a>				<div style="float: left;background:url('http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/divisorLogo.png');height: 164px;width: 2px;"></div>				<a href="http://www.semanarioahora.com"  target="_blank"><img style="float: left;margin-left: 40px;margin-right: 0px;margin-top: 33px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ahorasemanario.png"/></a>			</div>
			<div class="cb"></div>
			<div id="fotbot">				<div class="fotlogoleft"> 					<div class="fotcopy">						<p style="color: #444;font: 300 13px 'Open Sans', sans-serif;" id="copyinfo">© Copyright 2016. Todos los derechos reservados a WWW.AHORA-JUJUY.COM</p>					</div>     		  				</div>
				<div class="cb"></div>			</div>  
		</div>   
	</div>
</div>
<script type='text/javascript' src='http://www.ahora-jujuy.com/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.ahora-jujuy.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
	
  </body> </html>
  