<!-- CATEGORIA GALERIA DE VIDEOS E IMAGENES-->
	
<!-- CATEGORIAS NORMALES-->



	<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"lang="es-ES">
 
<head>	<meta charset="AHORA JUJUY" /><meta http-equiv="refresh" content="80000" />
<title>Nuevo operativo de testeos en toda la provincia - AHORA JUJUYAHORA JUJUY</title>
<meta name="google-site-verification" content="yNiJw2IVxXdjmxC41iwWgEH62lb91goXc9fl6dwcUw0" />
<meta name="keywords" content=""/>
<link rel="shortcut icon" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/favicon.ico" />
    <link rel="shortcut icon" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/favicon.ico" type="image/x-icon"/>
		<link rel="stylesheet" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/style.css" type="text/css" media="screen"/>
		<link type="text/css" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/styles/bottom.css" rel="stylesheet" />
		<link rel="stylesheet" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/css/colorbox2.css" />
		<script src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.min.js"></script>
		<script src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.colorbox.js"></script>
		<script type="text/javascript" src=" https://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.js"></script>
        <script type="text/javascript" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.jcarousel.min.js"></script>
		<script type="text/javascript" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.pikachoose.js"></script>
		<script language="javascript">
			$(document).ready(function (){
					$("#pikame").PikaChoose({showTooltips:true});
				});
		</script>	
    <meta name="generator" content="Magazine3 Framework Version 3.2" />
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="AHORA JUJUY RSS Feed" href="http://www.ahora-jujuy.com/feed/" />
	<link rel="pingback" href="http://www.ahora-jujuy.com/xmlrpc.php" />
	<link href='http://fonts.googleapis.com/css?family=Orbitron:500' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Bree+Serif' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Oxygen:700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Lobster' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Amaranth' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Droid+Serif' rel='stylesheet' type='text/css'>
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300" rel="stylesheet"> 
	    <script src="http://code.jquery.com/jquery-1.10.2.min.js"></script>
	    <script>
        $(document).ready(function(){
            // cada vez que se mueva el scroll del navegador se ejecutara
            // este evento
            $(document).scroll(function(){
                // si la posicion del scroll es superior a 55 pixels...
                if($(window).scrollTop()>152)
                {
                    // indicamos que el header tiene una posicion fija a -47 pixels
                    $("#header3").css({"position":"fixed", "top":0, "border-bottom": "11px solid #eff1f7", "background-color":"#dddddd"});
					$("#header3 ul").css({"border-bottom":"3px solid #182936"});					
                    // definimos el margen superior al contenido cuando queda fijado
                    $("#section").css({"margin-top":80});
                }else{
                    $("#header3").css({"position":"inherit", "top":"inherit",  "border-bottom": "inherit", "background-color":"inherit"});	
					$("#header3 ul").css({"border-bottom":"3px solid #cccccc"});
					$("#header3 ul li .itemUno").css({"border-bottom":"3px solid #324E6B"});								
                    $("#section").css({"margin-top":0});					
                }
            });
        });
    </script>
	
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
 <!-- include Cycle plugin -->
		<script type="text/javascript" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.cycle.all.latest.js"></script>
		<script type="text/javascript">
			$(document).ready(function() {
				$('.slideshow').cycle({
					fx: 'scrollUp' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
				});
			});
		</script>
		<style type="text/css">
		.slideshow { margin: auto }
		.slideshow img { background-color: #333;}
		</style>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #000 !important;} .custom1 a{color:#000 !important;} .custom2{border-top:3px solid #000 !important;}  .custom2 a{color:#000 !important}  .custom3{border-top:3px solid #000 !important;}  .custom3 a{color:#000 !important} .custom4{border-top:3px solid #000 !important;} .custom4 a{color:#000 !important} .custom5{border-top:3px solid #000 !important;} .custom5 a{color:#000 !important} .custom6{border-top:3px solid #000 !important;} .custom6 a{color:#000 !important} .custom7{border-top:3px solid #000 !important;} .custom7 a{color:#000 !important}    
.custom8{border-top:3px solid #000 !important;} .custom8 a{color:#000 !important} .custom9{border-top:3px solid #000 !important;} .custom9 a{color:#000 !important} .custom10{border-top:3px solid #000 !important;} .custom10 a{color:#000 !important} .custom11{border-top:3px solid #000 !important;} .custom11 a{color:#000 !important} .custom12{border-top:3px solid #000 !important;} .custom12 a{color:#000 !important}     </style>
  	
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.ahora-jujuy.com/nuevo-operativo-de-testeos-en-toda-la-provincia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuevo operativo de testeos en toda la provincia - AHORA JUJUY" />
<meta property="og:description" content="13 equipos de testeos integrados por un profesional bioquímico, operadores técnicos del CEPAC, personal de seguridad y del Ejercito y encuestadores comenzaron, hoy, el operativo de testeos rápidos en todo el territorio provincial con el objetivo de conocer la situación sanitaria de la provincia y “para verificar si hubo circulación viral en algún momento en &hellip;" />
<meta property="og:url" content="http://www.ahora-jujuy.com/nuevo-operativo-de-testeos-en-toda-la-provincia/" />
<meta property="og:site_name" content="AHORA JUJUY" />
<meta property="article:section" content="DESTACADA" />
<meta property="article:published_time" content="2020-06-03T12:47:22+00:00" />
<meta property="og:image" content="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/DSC_4765-1140x760.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="760" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="13 equipos de testeos integrados por un profesional bioquímico, operadores técnicos del CEPAC, personal de seguridad y del Ejercito y encuestadores comenzaron, hoy, el operativo de testeos rápidos en todo el territorio provincial con el objetivo de conocer la situación sanitaria de la provincia y “para verificar si hubo circulación viral en algún momento en [&hellip;]" />
<meta name="twitter:title" content="Nuevo operativo de testeos en toda la provincia - AHORA JUJUY" />
<meta name="twitter:image" content="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/DSC_4765-1140x760.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.ahora-jujuy.com/#website","url":"http://www.ahora-jujuy.com/","name":"AHORA JUJUY","inLanguage":"es-ES","description":"2016","potentialAction":[{"@type":"SearchAction","target":"http://www.ahora-jujuy.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://www.ahora-jujuy.com/nuevo-operativo-de-testeos-en-toda-la-provincia/#primaryimage","inLanguage":"es-ES","url":"http://www.ahora-jujuy.com/wp-content/uploads/2020/06/DSC_4765-1140x760.jpg","width":1140,"height":760},{"@type":"WebPage","@id":"http://www.ahora-jujuy.com/nuevo-operativo-de-testeos-en-toda-la-provincia/#webpage","url":"http://www.ahora-jujuy.com/nuevo-operativo-de-testeos-en-toda-la-provincia/","name":"Nuevo operativo de testeos en toda la provincia - AHORA JUJUY","isPartOf":{"@id":"http://www.ahora-jujuy.com/#website"},"inLanguage":"es-ES","primaryImageOfPage":{"@id":"http://www.ahora-jujuy.com/nuevo-operativo-de-testeos-en-toda-la-provincia/#primaryimage"},"datePublished":"2020-06-03T12:47:22+00:00","dateModified":"2020-06-03T12:47:22+00:00","author":{"@id":"http://www.ahora-jujuy.com/#/schema/person/3e0126325179d5e1609ea2a354fa3e0a"},"potentialAction":[{"@type":"ReadAction","target":["http://www.ahora-jujuy.com/nuevo-operativo-de-testeos-en-toda-la-provincia/"]}]},{"@type":["Person"],"@id":"http://www.ahora-jujuy.com/#/schema/person/3e0126325179d5e1609ea2a354fa3e0a","name":"Emilio Sanchez","image":{"@type":"ImageObject","@id":"http://www.ahora-jujuy.com/#authorlogo","inLanguage":"es-ES","url":"http://2.gravatar.com/avatar/b54396aa57845cc13b021e7dd89bdb51?s=96&d=mm&r=g","caption":"Emilio Sanchez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ahora-jujuy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.ahora-jujuy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ahora-jujuy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ahora-jujuy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://www.ahora-jujuy.com/?p=132414' />
<link rel="alternate" type="application/json+oembed" href="http://www.ahora-jujuy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora-jujuy.com%2Fnuevo-operativo-de-testeos-en-toda-la-provincia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ahora-jujuy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora-jujuy.com%2Fnuevo-operativo-de-testeos-en-toda-la-provincia%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eff1f7; }
</style>
 <link rel="canonical" href="http://www.ahora-jujuy.com/nuevo-operativo-de-testeos-en-toda-la-provincia/" /> 

<link href='http://fonts.googleapis.com/css?family=Open+Sans:300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
</head>


  
<body class="post-template-default single single-post postid-132414 single-format-standard custom-background">
<div style="text-align:center;" >
					
</div>
<div class="top1"><a name="top"></a></div>
<div id="wrapper">
	
    <div id="header">
		<div class="cb"></div>

		<div class="header-center">
			
			<div class="fechayhora">	
				<div  style="height: 67px;width: 154px;overflow: hidden;">
				<div id="TT_RCtArBdxYc8c882ULAqwcwJeq9lUTY82Ld1tEciIaED"></div>
				<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RCtArBdxYc8c882ULAqwcwJeq9lUTY82Ld1tEciIaED"></script>
				</div>
				<center>
					<div class="dia"><span style="color: #444444;font: 400 12px Arial;">miércoles 3 de Junio</span> 
					<br/>
					<span class="hora">
						&nbsp;12:13 hs&nbsp;					</span></div>
				</center>
			</div>
			<div class="logo" style="float: left; margin:30px 25px 2px;width: 538px;margin-right:38px">
				<a style="margin-left: 7px;" href="http://www.ahora-jujuy.com"><img style="margin:19px 0 2px 14px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ahorajujuylogo.png" /></a>
			</div>
			
			<!--<div class="tiempo" style="float:left; margin: 21px 15px 0 15px;">
				
				<div class="cb"></div>
				<center>
				<div style="float:none; padding: 0 10px 0 6px; height:19px;margin:0 0 16px;">
					<form method="get" id="footersearch1" action="http://www.ahora-jujuy.com/">
					<input type="text" name="s" value=" Buscar m&aacute;s..." onblur="if(this.value=='') this.value=' Buscar...';" onfocus="if(this.value==' Buscar...') this.value='';" id="s2" />
					</form>
				</div>
				</center>		
								
				<div class="cb"></div>

			</div>-->
			
			<div class="tiempo" style="float:right; margin: 35px 5px 0;text-align:center;">
				<div class="leanback-player-audio" style="width: 190px !important;">
					<audio controls="controls" id="stream">
						<source src="http://94.23.84.122:7040/;" type='audio/ogg; codecs="vorbis"' />
					</audio>
					<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script>
				</div>
				<a style="font: 600 14px/19px 'Oxygen',Arial,Helvetica,sans-serif;" href="http://ahorafm.com/" target="_blank" >WWW.AHORAFM.COM</a>
				</a><div class="cb"></div>
				<div style="margin-left: 50px;margin-top: 7px;height:36px;">
					<a href="#" target="_blank"><img src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/youtube_icon.png" style="float:left;margin-right:7px;"/></a>
					<a href="https://www.facebook.com/ahorajujuycom/?fref=ts" target="_blank"><img src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/facebook_icon.png" style="float:left;margin-right:10px;"/></a>
					<a href="#" target="_blank"><img src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/twitter_icon.png" style="float:left;margin-right:10px;"/></a>
				</div>
								
			</div>
		</div>
<div class="cb"></div>
    <div id="header3" style="z-index:999;border-top: 2px solid #dddddd;
    padding-top: 3px;">
    <div id="header3-2">     
        <div id="menu3"><ul>
			<div class="menu-header"><ul class="menu" id="menu-menu"><li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6" id="menu-item-6"><a href="http://www.ahora-jujuy.com/?cat=8">JUJUY</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/el-plan-cerca-tuyo-comienza-con-su-segunda-linea-de-trabajo-infraestructura-en-tu-barrio/" rel="bookmark" title="El Plan Cerca Tuyo comienza con su segunda línea de trabajo: “Infraestructura en tu barrio”"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/01-1140x724-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/el-plan-cerca-tuyo-comienza-con-su-segunda-linea-de-trabajo-infraestructura-en-tu-barrio/" rel="bookmark" >El Plan Cerca Tuyo comienza con su segunda línea de trabajo: “Infraestructura en tu barrio”</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/disponen-subsidios-para-guias-y-agencias-de-turismo-receptivo/" rel="bookmark" title="Disponen subsidios para guías y agencias de turismo receptivo"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/SUBSIDIO-Guias-y-Evt-1-1140x761-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/SUBSIDIO-Guias-y-Evt-1-1140x761-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/SUBSIDIO-Guias-y-Evt-1-1140x761-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/SUBSIDIO-Guias-y-Evt-1-1140x761-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/SUBSIDIO-Guias-y-Evt-1-1140x761-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/SUBSIDIO-Guias-y-Evt-1-1140x761-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/SUBSIDIO-Guias-y-Evt-1-1140x761-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/disponen-subsidios-para-guias-y-agencias-de-turismo-receptivo/" rel="bookmark" >Disponen subsidios para guías y agencias de turismo receptivo</a></h2>	
													<a href="http://www.ahora-jujuy.com/reunion-por-cambios-en-la-ejecucion-de-fondos-2020-de-bosques-nativos/" rel="bookmark" title="Reunión por cambios en la ejecución de Fondos 2020 de Bosques Nativos"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/BOSQUES-NATIVOS-240x135.jpeg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/BOSQUES-NATIVOS-240x135.jpeg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/BOSQUES-NATIVOS-397x224.jpeg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/BOSQUES-NATIVOS-232x130.jpeg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/BOSQUES-NATIVOS-150x84.jpeg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/BOSQUES-NATIVOS-68x38.jpeg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/BOSQUES-NATIVOS-621x352.jpeg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/reunion-por-cambios-en-la-ejecucion-de-fondos-2020-de-bosques-nativos/" rel="bookmark" >Reunión por cambios en la ejecución de Fondos 2020 de Bosques Nativos</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17" id="menu-item-17"><a href="http://www.ahora-jujuy.com/?cat=297">INTERIOR</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/lanzan-el-proyecto-de-voluntariado-social-mi-promo-ayuda-2020-en-la-ciudad/" rel="bookmark" title="Lanzan el Proyecto de Voluntariado social “Mi Promo Ayuda 2020” en la ciudad"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/95787721_10217422463377446_4077817095293763584_n-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/lanzan-el-proyecto-de-voluntariado-social-mi-promo-ayuda-2020-en-la-ciudad/" rel="bookmark" >Lanzan el Proyecto de Voluntariado social “Mi Promo Ayuda 2020” en la ciudad</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/el-municipio-comenzo-la-inscripcion-para-las-viviendas-municipales/" rel="bookmark" title="El Municipio comenzó la inscripción para las viviendas municipales"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/TERRENOS-VIVIENDAS-MUNICIPALES-2-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/TERRENOS-VIVIENDAS-MUNICIPALES-2-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/TERRENOS-VIVIENDAS-MUNICIPALES-2-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/TERRENOS-VIVIENDAS-MUNICIPALES-2-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/TERRENOS-VIVIENDAS-MUNICIPALES-2-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/TERRENOS-VIVIENDAS-MUNICIPALES-2-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/TERRENOS-VIVIENDAS-MUNICIPALES-2-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/el-municipio-comenzo-la-inscripcion-para-las-viviendas-municipales/" rel="bookmark" >El Municipio comenzó la inscripción para las viviendas municipales</a></h2>	
													<a href="http://www.ahora-jujuy.com/concientizar-sobre-el-cuidado-del-adulto-mayor-en-la-localidad-punena/" rel="bookmark" title="Concientizar sobre el cuidado del adulto mayor en la localidad puneña"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/Choque-en-santa-ana-3-1024x768-240x135.jpeg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/Choque-en-santa-ana-3-1024x768-240x135.jpeg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/Choque-en-santa-ana-3-1024x768-397x224.jpeg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/Choque-en-santa-ana-3-1024x768-232x130.jpeg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/Choque-en-santa-ana-3-1024x768-150x84.jpeg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/Choque-en-santa-ana-3-1024x768-68x38.jpeg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/Choque-en-santa-ana-3-1024x768-621x352.jpeg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/concientizar-sobre-el-cuidado-del-adulto-mayor-en-la-localidad-punena/" rel="bookmark" >Concientizar sobre el cuidado del adulto mayor en la localidad puneña</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7" id="menu-item-7"><a href="http://www.ahora-jujuy.com/?cat=6">NACIONALES</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/concluye-hoy-la-primera-ronda-de-pago-del-ife/" rel="bookmark" title="Concluye hoy la primera ronda de pago del IFE"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/04/ife-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/concluye-hoy-la-primera-ronda-de-pago-del-ife/" rel="bookmark" >Concluye hoy la primera ronda de pago del IFE</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/con-13-nuevos-muertos-ascienden-a-569-las-victimas-fatales-por-coronavirus-en-argentina/" rel="bookmark" title="Con 13 nuevos muertos ascienden a 569 las víctimas fatales por coronavirus en Argentina"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/con-13-nuevos-muertos-ascienden-a-569-las-victimas-fatales-por-coronavirus-en-argentina/" rel="bookmark" >Con 13 nuevos muertos ascienden a 569 las víctimas fatales por coronavirus en Argentina</a></h2>	
													<a href="http://www.ahora-jujuy.com/aerolineas-vio-caer-97-sus-ingresos-y-decide-la-suspension-temporal-de-trabajadores/" rel="bookmark" title="Aerolíneas vio caer 97% sus ingresos y decide la suspensión temporal de trabajadores"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2017/11/AEROLINEAS-ARGENTINAS-1-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2017/11/AEROLINEAS-ARGENTINAS-1-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2017/11/AEROLINEAS-ARGENTINAS-1-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2017/11/AEROLINEAS-ARGENTINAS-1-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2017/11/AEROLINEAS-ARGENTINAS-1-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2017/11/AEROLINEAS-ARGENTINAS-1-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2017/11/AEROLINEAS-ARGENTINAS-1-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/aerolineas-vio-caer-97-sus-ingresos-y-decide-la-suspension-temporal-de-trabajadores/" rel="bookmark" >Aerolíneas vio caer 97% sus ingresos y decide la suspensión temporal de trabajadores</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8" id="menu-item-8"><a href="http://www.ahora-jujuy.com/?cat=7">INTERNACIONALES</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/trump-invito-a-putin-a-la-cumbre-del-g7-pese-a-que-rusia-fue-excluida-del-grupo/" rel="bookmark" title="Trump invitó a Putin a la cumbre del G7, pese a que Rusia fue excluida del grupo"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/trump-putin-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/trump-invito-a-putin-a-la-cumbre-del-g7-pese-a-que-rusia-fue-excluida-del-grupo/" rel="bookmark" >Trump invitó a Putin a la cumbre del G7, pese a que Rusia fue excluida del grupo</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/bolsonaro-quiere-armar-a-la-poblacion-para-crear-rebelion-contra-gobernadores-dijo-moro/" rel="bookmark" title="Bolsonaro quiere armar a la población para crear rebelión contra gobernadores, dijo Moro"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/1091613961_0_328_2172_1503_1000x541_80_0_0_e99bf54921594f8c4ca0ffc4d44b8696-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/1091613961_0_328_2172_1503_1000x541_80_0_0_e99bf54921594f8c4ca0ffc4d44b8696-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/1091613961_0_328_2172_1503_1000x541_80_0_0_e99bf54921594f8c4ca0ffc4d44b8696-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/1091613961_0_328_2172_1503_1000x541_80_0_0_e99bf54921594f8c4ca0ffc4d44b8696-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/1091613961_0_328_2172_1503_1000x541_80_0_0_e99bf54921594f8c4ca0ffc4d44b8696-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/1091613961_0_328_2172_1503_1000x541_80_0_0_e99bf54921594f8c4ca0ffc4d44b8696-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/1091613961_0_328_2172_1503_1000x541_80_0_0_e99bf54921594f8c4ca0ffc4d44b8696-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/bolsonaro-quiere-armar-a-la-poblacion-para-crear-rebelion-contra-gobernadores-dijo-moro/" rel="bookmark" >Bolsonaro quiere armar a la población para crear rebelión contra gobernadores, dijo Moro</a></h2>	
													<a href="http://www.ahora-jujuy.com/india-libero-la-circulacion-de-personas-pese-al-avance-del-coronavirus/" rel="bookmark" title="India liberó la circulación de personas pese al avance del coronavirus"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/india-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/india-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/india-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/india-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/india-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/india-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/india-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/india-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/india-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/india.jpg 1004w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/india-libero-la-circulacion-de-personas-pese-al-avance-del-coronavirus/" rel="bookmark" >India liberó la circulación de personas pese al avance del coronavirus</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9" id="menu-item-9"><a href="http://www.ahora-jujuy.com/?cat=9">OPINIÓN</a>
				
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10" id="menu-item-9"><a href="http://www.ahora-jujuy.com/?cat=10">DEPORTES</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/independiente-pagara-para-retener-a-los-uruguayos-campana-y-silva/" rel="bookmark" title="Independiente pagará para retener a los uruguayos Campaña y Silva"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/Ind-800x445-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/independiente-pagara-para-retener-a-los-uruguayos-campana-y-silva/" rel="bookmark" >Independiente pagará para retener a los uruguayos Campaña y Silva</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/suri-rugby-club-volvio-a-las-practicas-en-jujuy/" rel="bookmark" title="Suri Rugby Club volvió a las prácticas en Jujuy"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/500651_4655-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/500651_4655-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/500651_4655-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/500651_4655-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/500651_4655-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/500651_4655-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/500651_4655-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/500651_4655-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/500651_4655-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/500651_4655.jpg 960w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/suri-rugby-club-volvio-a-las-practicas-en-jujuy/" rel="bookmark" >Suri Rugby Club volvió a las prácticas en Jujuy</a></h2>	
													<a href="http://www.ahora-jujuy.com/la-final-de-la-fa-cup-se-jugara-el-1-de-agosto-proximo/" rel="bookmark" title="La final de la FA Cup se jugará el 1 de agosto próximo"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/fa-cup-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/fa-cup-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/fa-cup-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/fa-cup-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/fa-cup-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/fa-cup-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/fa-cup-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/la-final-de-la-fa-cup-se-jugara-el-1-de-agosto-proximo/" rel="bookmark" >La final de la FA Cup se jugará el 1 de agosto próximo</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11" id="menu-item-9"><a href="http://www.ahora-jujuy.com/?cat=11">POLICIALES</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/prision-perpetua-para-marcos-bazan-por-el-femicidio-de-anahi-benitez/" rel="bookmark" title="Prisión perpetúa para Marcos Bazán por el femicidio de Anahí Benítez"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/MARCOS-BAZAN-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/prision-perpetua-para-marcos-bazan-por-el-femicidio-de-anahi-benitez/" rel="bookmark" >Prisión perpetúa para Marcos Bazán por el femicidio de Anahí Benítez</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/atropellan-y-matan-a-una-mujer-en-ostende-y-detienen-a-su-esposo-acusado-de-femicidio/" rel="bookmark" title="Atropellan y matan a una mujer en Ostende y detienen a su esposo acusado de femicidio"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/femicidio-en-ostende-el-cuerpo___h4qJjHn_B_1256x620__1-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/femicidio-en-ostende-el-cuerpo___h4qJjHn_B_1256x620__1-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/femicidio-en-ostende-el-cuerpo___h4qJjHn_B_1256x620__1-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/femicidio-en-ostende-el-cuerpo___h4qJjHn_B_1256x620__1-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/femicidio-en-ostende-el-cuerpo___h4qJjHn_B_1256x620__1-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/femicidio-en-ostende-el-cuerpo___h4qJjHn_B_1256x620__1-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/femicidio-en-ostende-el-cuerpo___h4qJjHn_B_1256x620__1-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/atropellan-y-matan-a-una-mujer-en-ostende-y-detienen-a-su-esposo-acusado-de-femicidio/" rel="bookmark" >Atropellan y matan a una mujer en Ostende y detienen a su esposo acusado de femicidio</a></h2>	
													<a href="http://www.ahora-jujuy.com/demorados-por-sustraer-elementos-de-limpieza-y-telefono-celular/" rel="bookmark" title="Demorados por sustraer elementos de limpieza y teléfono celular"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2019/08/Seccional-2da.-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2019/08/Seccional-2da.-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2019/08/Seccional-2da.-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2019/08/Seccional-2da.-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2019/08/Seccional-2da.-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2019/08/Seccional-2da.-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2019/08/Seccional-2da.-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/demorados-por-sustraer-elementos-de-limpieza-y-telefono-celular/" rel="bookmark" >Demorados por sustraer elementos de limpieza y teléfono celular</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12" id="menu-item-10"><a href="http://www.ahora-jujuy.com/?cat=13">SOCIEDAD</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/salvatierra-los-pacientes-que-fueron-oncologicos-y-ya-estan-curados-no-tienen-mayor-riesgo-que-las-demas-personas-para-adquirir-el-coronavirus/" rel="bookmark" title="Salvatierra: “Los pacientes que fueron oncológicos y ya están curados, no tienen mayor riesgo que las demás personas para adquirir el coronavirus”"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/doctor-salvatierra-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/doctor-salvatierra-612x300.jpg 612w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/doctor-salvatierra-643x315.jpg 643w" sizes="(max-width: 612px) 100vw, 612px" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/salvatierra-los-pacientes-que-fueron-oncologicos-y-ya-estan-curados-no-tienen-mayor-riesgo-que-las-demas-personas-para-adquirir-el-coronavirus/" rel="bookmark" >Salvatierra: “Los pacientes que fueron oncológicos y ya están curados, no tienen mayor riesgo que las demás personas para adquirir el coronavirus”</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/se-cumple-el-210o-aniversario-de-la-revolucion-del-25-mayo-de-1810/" rel="bookmark" title="Felipe Pigna: “La Revolución es un sueño eterno”"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/Felipe-Pigna-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/Felipe-Pigna-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/Felipe-Pigna-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/Felipe-Pigna-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/Felipe-Pigna-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/Felipe-Pigna-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/Felipe-Pigna-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/se-cumple-el-210o-aniversario-de-la-revolucion-del-25-mayo-de-1810/" rel="bookmark" >Felipe Pigna: “La Revolución es un sueño eterno”</a></h2>	
													<a href="http://www.ahora-jujuy.com/matan-a-dos-mujeres-en-santa-fe-y-tucuman-y-ya-superan-los-40-femicidios-durante-el-aislamiento/" rel="bookmark" title="Matan a dos mujeres en Santa Fe y Tucumán y ya superan los 40 femicidios durante el aislamiento"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/5ec6e15b766c3FEMICIDIOS-240x135.png" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/5ec6e15b766c3FEMICIDIOS-240x135.png 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/5ec6e15b766c3FEMICIDIOS-397x224.png 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/5ec6e15b766c3FEMICIDIOS-232x130.png 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/5ec6e15b766c3FEMICIDIOS-150x84.png 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/5ec6e15b766c3FEMICIDIOS-68x38.png 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/5ec6e15b766c3FEMICIDIOS-621x352.png 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/matan-a-dos-mujeres-en-santa-fe-y-tucuman-y-ya-superan-los-40-femicidios-durante-el-aislamiento/" rel="bookmark" >Matan a dos mujeres en Santa Fe y Tucumán y ya superan los 40 femicidios durante el aislamiento</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16" id="menu-item-16"><a href="http://www.ahora-jujuy.com/?cat=298">ESPECTACULOS</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/aznar-el-sabado-a-la-carta-en-una-nueva-exploracion-del-streaming/" rel="bookmark" title="Aznar el sábado &#8220;A la carta&#8221;, en una nueva exploración del streaming"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/aznar-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/aznar-el-sabado-a-la-carta-en-una-nueva-exploracion-del-streaming/" rel="bookmark" >Aznar el sábado &#8220;A la carta&#8221;, en una nueva exploración del streaming</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/tiktok-se-lleva-al-responsable-de-disney-y-agita-a-los-gigantes-del-entretenimiento/" rel="bookmark" title="TikTok se lleva al responsable de Disney+ y agita a los gigantes del entretenimiento"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/0037676052-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/0037676052-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/0037676052-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/0037676052-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/0037676052-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/0037676052-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/0037676052-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/0037676052-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/0037676052-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/0037676052.jpg 770w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/tiktok-se-lleva-al-responsable-de-disney-y-agita-a-los-gigantes-del-entretenimiento/" rel="bookmark" >TikTok se lleva al responsable de Disney+ y agita a los gigantes del entretenimiento</a></h2>	
													<a href="http://www.ahora-jujuy.com/llega-a-la-pantalla-de-telefe-la-nueva-tira-turca-alas-rotas/" rel="bookmark" title="Llega a la pantalla de Telefe la nueva tira turca &#8220;Alas rotas&#8221;"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/ALAS-ROTAS-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/ALAS-ROTAS-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/ALAS-ROTAS-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/ALAS-ROTAS-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/ALAS-ROTAS-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/ALAS-ROTAS-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/ALAS-ROTAS-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/ALAS-ROTAS-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/ALAS-ROTAS-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/ALAS-ROTAS.jpg 800w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/llega-a-la-pantalla-de-telefe-la-nueva-tira-turca-alas-rotas/" rel="bookmark" >Llega a la pantalla de Telefe la nueva tira turca &#8220;Alas rotas&#8221;</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16" id="menu-item-16"><a href="http://www.ahora-jujuy.com/?cat=2">TITULOS</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/con-13-nuevos-muertos-ascienden-a-569-las-victimas-fatales-por-coronavirus-en-argentina/" rel="bookmark" title="Con 13 nuevos muertos ascienden a 569 las víctimas fatales por coronavirus en Argentina"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/con-13-nuevos-muertos-ascienden-a-569-las-victimas-fatales-por-coronavirus-en-argentina/" rel="bookmark" >Con 13 nuevos muertos ascienden a 569 las víctimas fatales por coronavirus en Argentina</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/otras-17-personas-murieron-de-coronavirus-y-hubo-564-nuevos-contagios-en-el-pais/" rel="bookmark" title="Otras 17 personas murieron de coronavirus y hubo 564 nuevos contagios en el país"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/otras-17-personas-murieron-de-coronavirus-y-hubo-564-nuevos-contagios-en-el-pais/" rel="bookmark" >Otras 17 personas murieron de coronavirus y hubo 564 nuevos contagios en el país</a></h2>	
													<a href="http://www.ahora-jujuy.com/once-muertes-por-el-coronavirus-en-argentina-donde-los-casos-suman-16-851/" rel="bookmark" title="Once muertes por el coronavirus en Argentina, donde los casos suman 16.851"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/04/coronavirus-arg-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/04/coronavirus-arg-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/04/coronavirus-arg-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/04/coronavirus-arg-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/04/coronavirus-arg-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/04/coronavirus-arg-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/04/coronavirus-arg-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/04/coronavirus-arg-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/04/coronavirus-arg-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/04/coronavirus-arg.jpg 1004w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/once-muertes-por-el-coronavirus-en-argentina-donde-los-casos-suman-16-851/" rel="bookmark" >Once muertes por el coronavirus en Argentina, donde los casos suman 16.851</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<!-- <li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15" id="menu-item-15"><a href="http://www.ahora-jujuy.com/?cat=15">UNA DE ARENA UNA DE CAL</a></li> -->
			</ul></div></ul>
		</div>
       </div>
    </div>
  	</div>
	
	    <div id="section">

  <div id="column-wrap">
  	 	 <div id="headgal">
					<div class="cb"></div>
		
		<div style="margin-left: 0px;float:left;">
			<style>
				.social4i {
					margin-left: 5px;
					margin-top: 0px;
				}
				.s4fblike{margin-right:100px !important;}
				.s4twitter{margin-right:65px !important;}
				.s4plusone{margin-right:65px !important;}
			</style>
					</div>
		<div class="cb"></div>
	<div id="main-content" style="margin-top:2px;"> 

	 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	
		<div style="width:100%;">		
			<p style="color: #333;font-size: 20px;font-weight: normal;font-family:'Bree Serif',Arial,Helvetica,sans-serif; margin: 2px 9px 0 0;padding: 1px 5px 5px;float: left;width:64%;">
				SALUD - TESTEO			</p>
			<p style="color: #333;font-size: 20px;font-weight: normal;font-family:'Bree Serif',Arial,Helvetica,sans-serif; margin: 2px 9px 0 0;padding: 1px 5px 5px;float: right;width:30%;text-align:right;">
				03-06-20			</p>
		</div>
		<div class="cb"></div>
		<h1 style="font: bold 39px/40px 'Oxygen',Arial,Helvetica,sans-serif; letter-spacing: -1px;padding: 5px 0;">
			<a href="http://www.ahora-jujuy.com/nuevo-operativo-de-testeos-en-toda-la-provincia/" rel="bookmark">Nuevo operativo de testeos en toda la provincia			</a>
		</h1>


		







			<div class="post">
				


	 


				  
	  
		<center></center>	 
				<div class="entry">

	 					<p style="font-size:14px;">
						El plan “C 360” de testeos rápidos aleatorios busca identificar la presencia de anticuerpos de coronavirus en la población. El operativo se extenderá durante tres días en puntos muestra ubicados en San Salvador, Perico, Palpalá, Yala, San Pedro, Ledesma, Humahuaca, Purmamarca, La Quiaca y Abra Pampa.					</p>
				  <p><img class="aligncenter size-full wp-image-132415" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/DSC_4765-1140x760.jpg" alt="" width="1140" height="760" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/DSC_4765-1140x760.jpg 1140w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/DSC_4765-1140x760-300x200.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/DSC_4765-1140x760-768x512.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/DSC_4765-1140x760-1024x683.jpg 1024w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/DSC_4765-1140x760-280x188.jpg 280w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/DSC_4765-1140x760-298x200.jpg 298w" sizes="(max-width: 1140px) 100vw, 1140px" />13 equipos de testeos integrados por un profesional bioquímico, operadores técnicos del CEPAC, personal de seguridad y del Ejercito y encuestadores comenzaron, hoy, el operativo de testeos rápidos en todo el territorio provincial con el objetivo de conocer la situación sanitaria de la provincia y “para verificar si hubo circulación viral en algún momento en Jujuy, si es que hubo o no explosión al coronavirus de la gente”, señaló Omar Gutiérrez, miembro del Comité Operativo de Emergencia.</p>
<p>“El procedimiento implica la realización del test rápido para coronavirus y la encuestas a los testeados, para lo cual se utiliza es un test rápido de origen coreano que busca anticuerpos en la persona, no hace un diagnóstico de coronavirus, sino busca dos tipos de anticuerpos, el IGG y el IGM, una huella fresca y otra huella vieja, que deja el coronavirus en la persona una vez que pasó”, explicó el médico infectólogo.</p>
<p>Señaló que “la primera información que vamos a obtener es saber si hubo circulación viral en algún momento en Jujuy, si es que hubo o no exposición al coronavirus en la gente”. En caso de detectar una persona con positivo “se realizará una prueba complementaria PCR, de biología molecular, que sirve para el diagnóstico y para establecer si la infección todavía está presente”, agregó.</p>
<p>Gutiérrez, valoró la “buena recepción de los testeos en la gente”, quienes “accedieron a realizarse el test y tener contacto con el equipo de salud” sin inconvenientes, a su vez informó que “hasta el momento las pruebas realizadas dieron negativo, aunque falta completar los resultados”.</p>
<p>El funcionario ponderó la modalidad empleada para la realización del plan de testeos, destacando la aleatoriedad de la selección de los testeados. “La selección se hizo a partir del padrón de la provincia, de ahí se hizo el sorteo y se eligieron los puntos muestra, desde donde se comienza a diagramar el operativo para los testeos”, detalló.</p>
<p>“El operativo es una herramienta más que empleamos en Jujuy, resulta innovadora por su diseño porque somos la única provincia en Argentina en la que todas las personas tienen la misma posibilidad de ser elegidas para ser testeadas, lo cual hace que la muestra que se tome sea representativa de toda la población en general, mientras que las muestras que se toman en algunos lugares están dirigidas solo a un grupo específico”, concluyó.</p>



				</div>
		</div>



		
		<center style="font-weight: bold;"></center>		
	 

	  



		  <style>input, textarea{}



	#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
	#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}
	#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }

	</style>
	  
		<center></center>    
<br/><br/>
	<div id="comment_wrapper">
				</div>
	</div> </div><div>
	 </div>   </div>  
	 </div>
    <div id="aside">
		 
		<div style="margin-top: 10px;"></div>		<div id="sidebar">
			<div style="float:left;margin-bottom:25px;">	
				<img src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/subway-uy.jpg" />
			</div>
		</div> 
	</div>   
	  </div></div></div><div id="footer">	<div id="footer2">  
		<div id="footerwrapper2"> 			<div class="cb"></div>			<div style="height:346px;padding-top: 10px;"> 				<div style="float:left;width:643px;">					<img style="margin-left: 15px;margin-top: 12px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ubicacion.png"/>					<div style="margin:15px;"><iframe style="border:none !important;" src="https://www.google.com/maps/d/embed?mid=1rkXj4osVhxir70taDanWl705FIU&z=14&q=Space+Needle,Seattle+WA" width="600" height="255" frameborder="0" style="border:0"></iframe></div>				</div>				<div style="float:left;">					<img style="margin-left: 15px;margin-top: 12px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/contactenos.png"/><br/>					<div style="margin-left: 15px;float: left;background:url('http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/divisorContacto.png');height: 190px;width: 7px;"></div>					<div style="float: left;background:url('http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/email2.png');height: 160px;width: 273px;"></div>				
			<div class="cb"></div>
			<div style="border-top: 1px solid #cccccc; margin-left: 46px; margin-top: 0; padding-top: 20px;">
				<p style="color: #444;font: 300 18px 'Open Sans', sans-serif;margin: 0 !important;" id="copyinfo">Archivos</p>	
							</div>
		
		</div>			</div>			<div style="height:165px;"> 				<a href="http://www.multimedioahora.com/" target="_blank"><img style="float: left;margin-left: 40px;margin-right: 40px;margin-top: 33px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ahoragrupo.png"/></a>				<div style="float: left;background:url('http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/divisorLogo.png');height: 164px;width: 2px;"></div>				<a href="http://www.ahorafm.com/" target="_blank"><img style="float: left;margin-left: 40px;margin-right: 40px;margin-top: 33px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ahorafm.png"/></a>				<div style="float: left;background:url('http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/divisorLogo.png');height: 164px;width: 2px;"></div>				<a href="http://www.semanarioahora.com"  target="_blank"><img style="float: left;margin-left: 40px;margin-right: 0px;margin-top: 33px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ahorasemanario.png"/></a>			</div>
			<div class="cb"></div>
			<div id="fotbot">				<div class="fotlogoleft"> 					<div class="fotcopy">						<p style="color: #444;font: 300 13px 'Open Sans', sans-serif;" id="copyinfo">© Copyright 2016. Todos los derechos reservados a WWW.AHORA-JUJUY.COM</p>					</div>     		  				</div>
				<div class="cb"></div>			</div>  
		</div>   
	</div>
</div>
<script type='text/javascript' src='http://www.ahora-jujuy.com/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.ahora-jujuy.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
	
  </body> </html>
  