<!-- CATEGORIA GALERIA DE VIDEOS E IMAGENES-->
	
<!-- CATEGORIAS NORMALES-->



	<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"lang="es-ES">
 
<head>	<meta charset="AHORA JUJUY" /><meta http-equiv="refresh" content="80000" />
<title>Los micros de larga distancia tramitan los permisos con las provincias para reanudar los servicios - AHORA JUJUYAHORA JUJUY</title>
<meta name="google-site-verification" content="yNiJw2IVxXdjmxC41iwWgEH62lb91goXc9fl6dwcUw0" />
<meta name="keywords" content=""/>
<link rel="shortcut icon" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/favicon.ico" />
    <link rel="shortcut icon" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/favicon.ico" type="image/x-icon"/>
		<link rel="stylesheet" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/style.css" type="text/css" media="screen"/>
		<link type="text/css" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/styles/bottom.css" rel="stylesheet" />
		<link rel="stylesheet" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/css/colorbox2.css" />
		<script src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.min.js"></script>
		<script src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.colorbox.js"></script>
		<script type="text/javascript" src=" https://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.js"></script>
        <script type="text/javascript" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.jcarousel.min.js"></script>
		<script type="text/javascript" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.pikachoose.js"></script>
		<script language="javascript">
			$(document).ready(function (){
					$("#pikame").PikaChoose({showTooltips:true});
				});
		</script>	
    <meta name="generator" content="Magazine3 Framework Version 3.2" />
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="AHORA JUJUY RSS Feed" href="http://www.ahora-jujuy.com/feed/" />
	<link rel="pingback" href="http://www.ahora-jujuy.com/xmlrpc.php" />
	<link href='http://fonts.googleapis.com/css?family=Orbitron:500' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Bree+Serif' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Oxygen:700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Lobster' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Amaranth' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Droid+Serif' rel='stylesheet' type='text/css'>
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300" rel="stylesheet"> 
	    <script src="http://code.jquery.com/jquery-1.10.2.min.js"></script>
	    <script>
        $(document).ready(function(){
            // cada vez que se mueva el scroll del navegador se ejecutara
            // este evento
            $(document).scroll(function(){
                // si la posicion del scroll es superior a 55 pixels...
                if($(window).scrollTop()>152)
                {
                    // indicamos que el header tiene una posicion fija a -47 pixels
                    $("#header3").css({"position":"fixed", "top":0, "border-bottom": "11px solid #eff1f7", "background-color":"#dddddd"});
					$("#header3 ul").css({"border-bottom":"3px solid #182936"});					
                    // definimos el margen superior al contenido cuando queda fijado
                    $("#section").css({"margin-top":80});
                }else{
                    $("#header3").css({"position":"inherit", "top":"inherit",  "border-bottom": "inherit", "background-color":"inherit"});	
					$("#header3 ul").css({"border-bottom":"3px solid #cccccc"});
					$("#header3 ul li .itemUno").css({"border-bottom":"3px solid #324E6B"});								
                    $("#section").css({"margin-top":0});					
                }
            });
        });
    </script>
	
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
 <!-- include Cycle plugin -->
		<script type="text/javascript" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.cycle.all.latest.js"></script>
		<script type="text/javascript">
			$(document).ready(function() {
				$('.slideshow').cycle({
					fx: 'scrollUp' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
				});
			});
		</script>
		<style type="text/css">
		.slideshow { margin: auto }
		.slideshow img { background-color: #333;}
		</style>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #000 !important;} .custom1 a{color:#000 !important;} .custom2{border-top:3px solid #000 !important;}  .custom2 a{color:#000 !important}  .custom3{border-top:3px solid #000 !important;}  .custom3 a{color:#000 !important} .custom4{border-top:3px solid #000 !important;} .custom4 a{color:#000 !important} .custom5{border-top:3px solid #000 !important;} .custom5 a{color:#000 !important} .custom6{border-top:3px solid #000 !important;} .custom6 a{color:#000 !important} .custom7{border-top:3px solid #000 !important;} .custom7 a{color:#000 !important}    
.custom8{border-top:3px solid #000 !important;} .custom8 a{color:#000 !important} .custom9{border-top:3px solid #000 !important;} .custom9 a{color:#000 !important} .custom10{border-top:3px solid #000 !important;} .custom10 a{color:#000 !important} .custom11{border-top:3px solid #000 !important;} .custom11 a{color:#000 !important} .custom12{border-top:3px solid #000 !important;} .custom12 a{color:#000 !important}     </style>
  	
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.ahora-jujuy.com/los-micros-de-larga-distancia-tramitan-los-permisos-con-las-provincias-para-reanudar-los-servicios/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los micros de larga distancia tramitan los permisos con las provincias para reanudar los servicios - AHORA JUJUY" />
<meta property="og:description" content="&#8220;Estamos tramitando los permisos en las distintas provincias para ver en los próximos días con qué cronogramas y destinos restablecemos los servicios&#8221;, señaló hoy el director de Prensa de la Cámara Empresaria del Transporte de Larga Distancia (Celadi), Gustavo Gaona, en declaraciones formuladas a AM750. El portavoz aseguró que &#8220;ya podemos empezar a trabajar&#8221;, aunque &hellip;" />
<meta property="og:url" content="http://www.ahora-jujuy.com/los-micros-de-larga-distancia-tramitan-los-permisos-con-las-provincias-para-reanudar-los-servicios/" />
<meta property="og:site_name" content="AHORA JUJUY" />
<meta property="article:section" content="NACIONALES" />
<meta property="article:published_time" content="2020-10-22T14:55:26+00:00" />
<meta property="og:image" content="http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos.jpg" />
<meta property="og:image:width" content="1004" />
<meta property="og:image:height" content="565" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#8220;Estamos tramitando los permisos en las distintas provincias para ver en los próximos días con qué cronogramas y destinos restablecemos los servicios&#8221;, señaló hoy el director de Prensa de la Cámara Empresaria del Transporte de Larga Distancia (Celadi), Gustavo Gaona, en declaraciones formuladas a AM750. El portavoz aseguró que &#8220;ya podemos empezar a trabajar&#8221;, aunque [&hellip;]" />
<meta name="twitter:title" content="Los micros de larga distancia tramitan los permisos con las provincias para reanudar los servicios - AHORA JUJUY" />
<meta name="twitter:image" content="http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.ahora-jujuy.com/#website","url":"http://www.ahora-jujuy.com/","name":"AHORA JUJUY","inLanguage":"es-ES","description":"2016","potentialAction":[{"@type":"SearchAction","target":"http://www.ahora-jujuy.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://www.ahora-jujuy.com/los-micros-de-larga-distancia-tramitan-los-permisos-con-las-provincias-para-reanudar-los-servicios/#primaryimage","inLanguage":"es-ES","url":"http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos.jpg","width":1004,"height":565},{"@type":"WebPage","@id":"http://www.ahora-jujuy.com/los-micros-de-larga-distancia-tramitan-los-permisos-con-las-provincias-para-reanudar-los-servicios/#webpage","url":"http://www.ahora-jujuy.com/los-micros-de-larga-distancia-tramitan-los-permisos-con-las-provincias-para-reanudar-los-servicios/","name":"Los micros de larga distancia tramitan los permisos con las provincias para reanudar los servicios - AHORA JUJUY","isPartOf":{"@id":"http://www.ahora-jujuy.com/#website"},"inLanguage":"es-ES","primaryImageOfPage":{"@id":"http://www.ahora-jujuy.com/los-micros-de-larga-distancia-tramitan-los-permisos-con-las-provincias-para-reanudar-los-servicios/#primaryimage"},"datePublished":"2020-10-22T14:55:26+00:00","dateModified":"2020-10-22T14:55:26+00:00","author":{"@id":"http://www.ahora-jujuy.com/#/schema/person/3e0126325179d5e1609ea2a354fa3e0a"},"potentialAction":[{"@type":"ReadAction","target":["http://www.ahora-jujuy.com/los-micros-de-larga-distancia-tramitan-los-permisos-con-las-provincias-para-reanudar-los-servicios/"]}]},{"@type":["Person"],"@id":"http://www.ahora-jujuy.com/#/schema/person/3e0126325179d5e1609ea2a354fa3e0a","name":"Emilio Sanchez","image":{"@type":"ImageObject","@id":"http://www.ahora-jujuy.com/#authorlogo","inLanguage":"es-ES","url":"http://2.gravatar.com/avatar/b54396aa57845cc13b021e7dd89bdb51?s=96&d=mm&r=g","caption":"Emilio Sanchez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ahora-jujuy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.ahora-jujuy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ahora-jujuy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ahora-jujuy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://www.ahora-jujuy.com/?p=140608' />
<link rel="alternate" type="application/json+oembed" href="http://www.ahora-jujuy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora-jujuy.com%2Flos-micros-de-larga-distancia-tramitan-los-permisos-con-las-provincias-para-reanudar-los-servicios%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ahora-jujuy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora-jujuy.com%2Flos-micros-de-larga-distancia-tramitan-los-permisos-con-las-provincias-para-reanudar-los-servicios%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eff1f7; }
</style>
 <link rel="canonical" href="http://www.ahora-jujuy.com/los-micros-de-larga-distancia-tramitan-los-permisos-con-las-provincias-para-reanudar-los-servicios/" /> 

<link href='http://fonts.googleapis.com/css?family=Open+Sans:300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
</head>


  
<body class="post-template-default single single-post postid-140608 single-format-standard custom-background">
<div style="text-align:center;" >
					
</div>
<div class="top1"><a name="top"></a></div>
<div id="wrapper">
	
    <div id="header">
		<div class="cb"></div>

		<div class="header-center">
			
			<div class="fechayhora">	
				<div  style="height: 67px;width: 154px;overflow: hidden;">
				<div id="TT_RCtArBdxYc8c882ULAqwcwJeq9lUTY82Ld1tEciIaED"></div>
				<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RCtArBdxYc8c882ULAqwcwJeq9lUTY82Ld1tEciIaED"></script>
				</div>
				<center>
					<div class="dia"><span style="color: #444444;font: 400 12px Arial;">viernes 23 de Octubre</span> 
					<br/>
					<span class="hora">
						&nbsp;01:16 hs&nbsp;					</span></div>
				</center>
			</div>
			<div class="logo" style="float: left; margin:30px 25px 2px;width: 538px;margin-right:38px">
				<a style="margin-left: 7px;" href="http://www.ahora-jujuy.com"><img style="margin:19px 0 2px 14px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ahorajujuylogo.png" /></a>
			</div>
			
			<!--<div class="tiempo" style="float:left; margin: 21px 15px 0 15px;">
				
				<div class="cb"></div>
				<center>
				<div style="float:none; padding: 0 10px 0 6px; height:19px;margin:0 0 16px;">
					<form method="get" id="footersearch1" action="http://www.ahora-jujuy.com/">
					<input type="text" name="s" value=" Buscar m&aacute;s..." onblur="if(this.value=='') this.value=' Buscar...';" onfocus="if(this.value==' Buscar...') this.value='';" id="s2" />
					</form>
				</div>
				</center>		
								
				<div class="cb"></div>

			</div>-->
			
			<div class="tiempo" style="float:right; margin: 35px 5px 0;text-align:center;">
				<div class="leanback-player-audio" style="width: 190px !important;">
					<audio controls="controls" id="stream">
						<source src="http://94.23.84.122:7040/;" type='audio/ogg; codecs="vorbis"' />
					</audio>
					<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script>
				</div>
				<a style="font: 600 14px/19px 'Oxygen',Arial,Helvetica,sans-serif;" href="http://ahorafm.com/" target="_blank" >WWW.AHORAFM.COM</a>
				</a><div class="cb"></div>
				<div style="margin-left: 50px;margin-top: 7px;height:36px;">
					<a href="#" target="_blank"><img src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/youtube_icon.png" style="float:left;margin-right:7px;"/></a>
					<a href="https://www.facebook.com/ahorajujuycom/?fref=ts" target="_blank"><img src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/facebook_icon.png" style="float:left;margin-right:10px;"/></a>
					<a href="#" target="_blank"><img src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/twitter_icon.png" style="float:left;margin-right:10px;"/></a>
				</div>
								
			</div>
		</div>
<div class="cb"></div>
    <div id="header3" style="z-index:999;border-top: 2px solid #dddddd;
    padding-top: 3px;">
    <div id="header3-2">     
        <div id="menu3"><ul>
			<div class="menu-header"><ul class="menu" id="menu-menu"><li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6" id="menu-item-6"><a href="http://www.ahora-jujuy.com/?cat=8">JUJUY</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/complementan-la-ayuda-a-familia-de-san-pablo-de-reyes-por-incendio-en-su-hogar/" rel="bookmark" title="Complementan la ayuda a familia de San Pablo de Reyes por incendio en su hogar"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/10/bdebe609-efa7-44c7-a2c4-83513521692e-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/complementan-la-ayuda-a-familia-de-san-pablo-de-reyes-por-incendio-en-su-hogar/" rel="bookmark" >Complementan la ayuda a familia de San Pablo de Reyes por incendio en su hogar</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/el-estado-garantiza-la-propiedad-privada-y-fiscal-de-tierras/" rel="bookmark" title="El estado garantiza la propiedad privada y fiscal de tierras"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2019/02/PERASSI-1-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2019/02/PERASSI-1-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2019/02/PERASSI-1-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2019/02/PERASSI-1-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2019/02/PERASSI-1-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2019/02/PERASSI-1-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2019/02/PERASSI-1-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/el-estado-garantiza-la-propiedad-privada-y-fiscal-de-tierras/" rel="bookmark" >El estado garantiza la propiedad privada y fiscal de tierras</a></h2>	
													<a href="http://www.ahora-jujuy.com/nuevos-avances-en-carpinteria-ascensores-obra-civil-y-aires-acondicionados-en-el-complejo-ministerial/" rel="bookmark" title="Nuevos avances en carpintería, ascensores, obra civil y aires acondicionados en el Complejo Ministerial"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-13.19.56-1024x681-240x135.jpeg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-13.19.56-1024x681-240x135.jpeg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-13.19.56-1024x681-397x224.jpeg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-13.19.56-1024x681-232x130.jpeg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-13.19.56-1024x681-150x84.jpeg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-13.19.56-1024x681-68x38.jpeg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-13.19.56-1024x681-621x352.jpeg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/nuevos-avances-en-carpinteria-ascensores-obra-civil-y-aires-acondicionados-en-el-complejo-ministerial/" rel="bookmark" >Nuevos avances en carpintería, ascensores, obra civil y aires acondicionados en el Complejo Ministerial</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17" id="menu-item-17"><a href="http://www.ahora-jujuy.com/?cat=297">INTERIOR</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/sostenido-trabajo-de-ambiente-ante-los-incendios-forestales-en-las-yungas/" rel="bookmark" title="Sostenido trabajo de ambiente ante los incendios forestales en las yungas"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/10/6bf579aa-58c4-447f-81b9-38a291f752d4-1140x855-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/sostenido-trabajo-de-ambiente-ante-los-incendios-forestales-en-las-yungas/" rel="bookmark" >Sostenido trabajo de ambiente ante los incendios forestales en las yungas</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/concurso-de-precios-para-la-construccion-del-mirador-cerro-el-porito/" rel="bookmark" title="Concurso de Precios para la construcción del Mirador Cerro El Porito"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/10/Cerro-Porito-Conc-Precios-1-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/10/Cerro-Porito-Conc-Precios-1-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/Cerro-Porito-Conc-Precios-1-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/Cerro-Porito-Conc-Precios-1-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/Cerro-Porito-Conc-Precios-1-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/Cerro-Porito-Conc-Precios-1-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/Cerro-Porito-Conc-Precios-1-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/concurso-de-precios-para-la-construccion-del-mirador-cerro-el-porito/" rel="bookmark" >Concurso de Precios para la construcción del Mirador Cerro El Porito</a></h2>	
													<a href="http://www.ahora-jujuy.com/conversatorio-con-centros-de-mediacion-del-interior/" rel="bookmark" title="Conversatorio con centros de mediación del interior"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/10/compu-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/10/compu-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/compu-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/compu-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/compu-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/compu-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/compu-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/conversatorio-con-centros-de-mediacion-del-interior/" rel="bookmark" >Conversatorio con centros de mediación del interior</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7" id="menu-item-7"><a href="http://www.ahora-jujuy.com/?cat=6">NACIONALES</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/katopodis-dijo-que-hay-700-obras-en-marcha-en-el-pais-que-esperan-terminar-en-tiempo-y-forma/" rel="bookmark" title="Katopodis dijo que hay 700 obras en marcha en el país que esperan terminar &#8220;en tiempo y forma&#8221;"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/Katopodis-612x300.jpeg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/katopodis-dijo-que-hay-700-obras-en-marcha-en-el-pais-que-esperan-terminar-en-tiempo-y-forma/" rel="bookmark" >Katopodis dijo que hay 700 obras en marcha en el país que esperan terminar &#8220;en tiempo y forma&#8221;</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/los-micros-de-larga-distancia-tramitan-los-permisos-con-las-provincias-para-reanudar-los-servicios/" rel="bookmark" title="Los micros de larga distancia tramitan los permisos con las provincias para reanudar los servicios"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos.jpg 1004w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/los-micros-de-larga-distancia-tramitan-los-permisos-con-las-provincias-para-reanudar-los-servicios/" rel="bookmark" >Los micros de larga distancia tramitan los permisos con las provincias para reanudar los servicios</a></h2>	
													<a href="http://www.ahora-jujuy.com/magario-se-tomaran-todas-las-medidas-para-reforzar-el-sistema-de-salud-en-zonas-turisticas/" rel="bookmark" title="Magario: &#8220;Se tomarán todas las medidas para reforzar el sistema de salud en zonas turísticas&#8221;"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/10/MAGARIO-VERÓNICA-PIN-KIRCHNER-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/10/MAGARIO-VERÓNICA-PIN-KIRCHNER-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/MAGARIO-VERÓNICA-PIN-KIRCHNER-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/MAGARIO-VERÓNICA-PIN-KIRCHNER-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/MAGARIO-VERÓNICA-PIN-KIRCHNER-1024x577.jpg 1024w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/MAGARIO-VERÓNICA-PIN-KIRCHNER-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/MAGARIO-VERÓNICA-PIN-KIRCHNER-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/MAGARIO-VERÓNICA-PIN-KIRCHNER-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/MAGARIO-VERÓNICA-PIN-KIRCHNER-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/MAGARIO-VERÓNICA-PIN-KIRCHNER-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/MAGARIO-VERÓNICA-PIN-KIRCHNER.jpg 1600w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/magario-se-tomaran-todas-las-medidas-para-reforzar-el-sistema-de-salud-en-zonas-turisticas/" rel="bookmark" >Magario: &#8220;Se tomarán todas las medidas para reforzar el sistema de salud en zonas turísticas&#8221;</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8" id="menu-item-8"><a href="http://www.ahora-jujuy.com/?cat=7">INTERNACIONALES</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/eeuu-registro-este-ano-300-000-muertes-mas-de-la-media-anual-por-la-pandemia/" rel="bookmark" title="EEUU registró este año 300.000 muertes más de la media anual por la pandemia"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/10/EEUU-coronavirus-750x430-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/eeuu-registro-este-ano-300-000-muertes-mas-de-la-media-anual-por-la-pandemia/" rel="bookmark" >EEUU registró este año 300.000 muertes más de la media anual por la pandemia</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/brasil-incorporara-a-la-vacuna-china-contra-el-coronavirus-a-su-programa-de-inmunizacion/" rel="bookmark" title="Brasil incorporará a la vacuna china contra el coronavirus a su programa de inmunización"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/07/vacuna-covid-19-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/07/vacuna-covid-19-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/vacuna-covid-19-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/vacuna-covid-19-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/vacuna-covid-19-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/vacuna-covid-19-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/vacuna-covid-19-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/brasil-incorporara-a-la-vacuna-china-contra-el-coronavirus-a-su-programa-de-inmunizacion/" rel="bookmark" >Brasil incorporará a la vacuna china contra el coronavirus a su programa de inmunización</a></h2>	
													<a href="http://www.ahora-jujuy.com/la-segunda-ola-de-coronavirus-no-da-tregua-y-aumentan-los-casos-en-europa-y-estados-unidos/" rel="bookmark" title="La segunda ola de coronavirus no da tregua y aumentan los casos en Europa y Estados Unidos"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/05/coronavirus-1-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/la-segunda-ola-de-coronavirus-no-da-tregua-y-aumentan-los-casos-en-europa-y-estados-unidos/" rel="bookmark" >La segunda ola de coronavirus no da tregua y aumentan los casos en Europa y Estados Unidos</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9" id="menu-item-9"><a href="http://www.ahora-jujuy.com/?cat=9">OPINIÓN</a>
				
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10" id="menu-item-9"><a href="http://www.ahora-jujuy.com/?cat=10">DEPORTES</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/argentina-xv-goleo-40-a-15-a-brasil-en-su-segundo-partido-en-el-sudamericano-de-rugby/" rel="bookmark" title="Argentina XV goleó 40 a 15 a Brasil en su segundo partido en el Sudamericano de rugby"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/10/unnamed-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/argentina-xv-goleo-40-a-15-a-brasil-en-su-segundo-partido-en-el-sudamericano-de-rugby/" rel="bookmark" >Argentina XV goleó 40 a 15 a Brasil en su segundo partido en el Sudamericano de rugby</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/simeone-se-rinde-ante-la-evidencia-de-un-bayern-munich-al-que-califico-de-gran-rival/" rel="bookmark" title="Simeone se rinde ante la evidencia de un Bayern Munich, al que calificó de “gran rival”"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/10/cholo-simeone-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/10/cholo-simeone-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/cholo-simeone-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/cholo-simeone-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/cholo-simeone-1024x576.jpg 1024w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/cholo-simeone-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/cholo-simeone-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/cholo-simeone-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/cholo-simeone-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/cholo-simeone-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/cholo-simeone.jpg 1200w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/simeone-se-rinde-ante-la-evidencia-de-un-bayern-munich-al-que-califico-de-gran-rival/" rel="bookmark" >Simeone se rinde ante la evidencia de un Bayern Munich, al que calificó de “gran rival”</a></h2>	
													<a href="http://www.ahora-jujuy.com/river-se-clasifico-primero-en-el-grupo-d-de-la-libertadores-al-vencer-a-liga-de-quito/" rel="bookmark" title="River se clasificó primero en el Grupo D de la Libertadores al vencer a Liga de Quito"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/10/river-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/10/river-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/river-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/river-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/river-1024x576.jpg 1024w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/river-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/river-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/river-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/river-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/river-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/10/river.jpg 1200w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/river-se-clasifico-primero-en-el-grupo-d-de-la-libertadores-al-vencer-a-liga-de-quito/" rel="bookmark" >River se clasificó primero en el Grupo D de la Libertadores al vencer a Liga de Quito</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11" id="menu-item-9"><a href="http://www.ahora-jujuy.com/?cat=11">POLICIALES</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/demorado-con-sustancias-prohibidas/" rel="bookmark" title="Demorado con sustancias prohibidas"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2018/03/Brigada-de-investigaciones-Palpalá-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/demorado-con-sustancias-prohibidas/" rel="bookmark" >Demorado con sustancias prohibidas</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/demorados-tras-intentar-sustraer-pertenencias-de-un-camion-e-intentar-agredir-a-los-policias/" rel="bookmark" title="Demorados tras intentar sustraer pertenencias de un camión e intentar agredir a los policías"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2018/02/seccional-sexta-1-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2018/02/seccional-sexta-1-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2018/02/seccional-sexta-1-300x170.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2018/02/seccional-sexta-1-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2018/02/seccional-sexta-1-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2018/02/seccional-sexta-1-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2018/02/seccional-sexta-1-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2018/02/seccional-sexta-1-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2018/02/seccional-sexta-1.jpg 629w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/demorados-tras-intentar-sustraer-pertenencias-de-un-camion-e-intentar-agredir-a-los-policias/" rel="bookmark" >Demorados tras intentar sustraer pertenencias de un camión e intentar agredir a los policías</a></h2>	
													<a href="http://www.ahora-jujuy.com/atrapados-tras-embestir-a-un-policia/" rel="bookmark" title="Atrapados tras embestir a un policía"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2018/04/Seccional-1°-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2018/04/Seccional-1°-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2018/04/Seccional-1°-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2018/04/Seccional-1°-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2018/04/Seccional-1°-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2018/04/Seccional-1°-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2018/04/Seccional-1°-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/atrapados-tras-embestir-a-un-policia/" rel="bookmark" >Atrapados tras embestir a un policía</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12" id="menu-item-10"><a href="http://www.ahora-jujuy.com/?cat=13">SOCIEDAD</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/descubren-joya-paleontologica-de-230-millones-de-anos-que-habia-sido-ignorada/" rel="bookmark" title="Descubren &#8220;joya paleontológica&#8221; de 230 millones de años que había sido ignorada"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/07/Screenshot_2020-07-29-Descubren-en-La-Rioja-una-joya-paleontológica-Son-fósiles-de-vertebrados-de-hace-230-millones-de-años-800x445-612x300.png" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/descubren-joya-paleontologica-de-230-millones-de-anos-que-habia-sido-ignorada/" rel="bookmark" >Descubren &#8220;joya paleontológica&#8221; de 230 millones de años que había sido ignorada</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/hoy-arranca-una-nueva-edicion-del-hot-sale-de-descuentos-para-compras-electronicas/" rel="bookmark" title="Hoy arranca una nueva edición del Hot Sale de descuentos para compras electrónicas"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/07/hot-sale-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/07/hot-sale-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/hot-sale-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/hot-sale-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/hot-sale-1024x576.jpg 1024w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/hot-sale-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/hot-sale-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/hot-sale-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/hot-sale-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/hot-sale-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/hot-sale.jpg 1200w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/hoy-arranca-una-nueva-edicion-del-hot-sale-de-descuentos-para-compras-electronicas/" rel="bookmark" >Hoy arranca una nueva edición del Hot Sale de descuentos para compras electrónicas</a></h2>	
													<a href="http://www.ahora-jujuy.com/la-secretaria-de-dd-hh-repudio-la-vandalizacion-de-los-panuelos-pintados-en-la-plaza-de-mayo/" rel="bookmark" title="La Secretaría de DD.HH repudió la vandalización de los pañuelos pintados en la Plaza de Mayo"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/whatsapp_image_2020-06-23_at_16.48.31-240x135.jpeg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/06/whatsapp_image_2020-06-23_at_16.48.31-240x135.jpeg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/whatsapp_image_2020-06-23_at_16.48.31-397x224.jpeg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/whatsapp_image_2020-06-23_at_16.48.31-232x130.jpeg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/whatsapp_image_2020-06-23_at_16.48.31-150x84.jpeg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/whatsapp_image_2020-06-23_at_16.48.31-68x38.jpeg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/06/whatsapp_image_2020-06-23_at_16.48.31-621x352.jpeg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/la-secretaria-de-dd-hh-repudio-la-vandalizacion-de-los-panuelos-pintados-en-la-plaza-de-mayo/" rel="bookmark" >La Secretaría de DD.HH repudió la vandalización de los pañuelos pintados en la Plaza de Mayo</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16" id="menu-item-16"><a href="http://www.ahora-jujuy.com/?cat=298">ESPECTACULOS</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/a-los-77-anos-murio-el-actor-hugo-arana/" rel="bookmark" title="A los 77 años, murió el actor Hugo Arana"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/10/Hugo-Arana-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/a-los-77-anos-murio-el-actor-hugo-arana/" rel="bookmark" >A los 77 años, murió el actor Hugo Arana</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/disney-tienta-a-tom-hanks-para-que-sea-geppetto-en-nueva-version-de-pinocho/" rel="bookmark" title="Disney tienta a Tom Hanks para que sea Geppetto en nueva versión de &#8220;Pinocho&#8221;"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/08/pinocchio_tom_hanks_gepetto_Disney-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/08/pinocchio_tom_hanks_gepetto_Disney-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/08/pinocchio_tom_hanks_gepetto_Disney-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/08/pinocchio_tom_hanks_gepetto_Disney-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/08/pinocchio_tom_hanks_gepetto_Disney-1024x576.jpg 1024w, http://www.ahora-jujuy.com/wp-content/uploads/2020/08/pinocchio_tom_hanks_gepetto_Disney-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/08/pinocchio_tom_hanks_gepetto_Disney-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/08/pinocchio_tom_hanks_gepetto_Disney-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/08/pinocchio_tom_hanks_gepetto_Disney-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/08/pinocchio_tom_hanks_gepetto_Disney-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/08/pinocchio_tom_hanks_gepetto_Disney.jpg 1280w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/disney-tienta-a-tom-hanks-para-que-sea-geppetto-en-nueva-version-de-pinocho/" rel="bookmark" >Disney tienta a Tom Hanks para que sea Geppetto en nueva versión de &#8220;Pinocho&#8221;</a></h2>	
													<a href="http://www.ahora-jujuy.com/bossi-clandestino-suma-como-invitada-especial-a-juana-viale/" rel="bookmark" title="&#8220;Bossi clandestino&#8221; suma como invitada especial a Juana Viale"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/08/bossi-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/08/bossi-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/08/bossi-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/08/bossi-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/08/bossi-1024x576.jpg 1024w, http://www.ahora-jujuy.com/wp-content/uploads/2020/08/bossi-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/08/bossi-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/08/bossi-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/08/bossi-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/08/bossi-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/08/bossi.jpg 1335w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/bossi-clandestino-suma-como-invitada-especial-a-juana-viale/" rel="bookmark" >&#8220;Bossi clandestino&#8221; suma como invitada especial a Juana Viale</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16" id="menu-item-16"><a href="http://www.ahora-jujuy.com/?cat=2">TITULOS</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/matan-a-un-hombre-al-que-culpan-de-haber-asesinado-a-la-nina-abigail-en-tucuman/" rel="bookmark" title="Matan a un hombre al que culpan de haber asesinado a la niña Abigail en Tucumán"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/10/litoralabigail-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/matan-a-un-hombre-al-que-culpan-de-haber-asesinado-a-la-nina-abigail-en-tucuman/" rel="bookmark" >Matan a un hombre al que culpan de haber asesinado a la niña Abigail en Tucumán</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/otros-384-fallecidos-y-nuevo-estudio-de-plasma-reduce-24-la-mortalidad-en-pacientes-criticos/" rel="bookmark" title="Otros 384 fallecidos y nuevo estudio de plasma reduce 24% la mortalidad en pacientes críticos"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus.jpg 1004w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/otros-384-fallecidos-y-nuevo-estudio-de-plasma-reduce-24-la-mortalidad-en-pacientes-criticos/" rel="bookmark" >Otros 384 fallecidos y nuevo estudio de plasma reduce 24% la mortalidad en pacientes críticos</a></h2>	
													<a href="http://www.ahora-jujuy.com/argentina-supero-el-registro-de-un-millon-de-contagios-de-coronavirus/" rel="bookmark" title="Argentina superó el registro de un millón de contagios de coronavirus"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/09/medicos-coronavirus.jpg 1004w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/argentina-supero-el-registro-de-un-millon-de-contagios-de-coronavirus/" rel="bookmark" >Argentina superó el registro de un millón de contagios de coronavirus</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<!-- <li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15" id="menu-item-15"><a href="http://www.ahora-jujuy.com/?cat=15">UNA DE ARENA UNA DE CAL</a></li> -->
			</ul></div></ul>
		</div>
       </div>
    </div>
  	</div>
	
	    <div id="section">

  <div id="column-wrap">
  	 	 <div id="headgal">
					<div class="cb"></div>
		
		<div style="margin-left: 0px;float:left;">
			<style>
				.social4i {
					margin-left: 5px;
					margin-top: 0px;
				}
				.s4fblike{margin-right:100px !important;}
				.s4twitter{margin-right:65px !important;}
				.s4plusone{margin-right:65px !important;}
			</style>
					</div>
		<div class="cb"></div>
	<div id="main-content" style="margin-top:2px;"> 

	 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	
		<div style="width:100%;">		
			<p style="color: #333;font-size: 20px;font-weight: normal;font-family:'Bree Serif',Arial,Helvetica,sans-serif; margin: 2px 9px 0 0;padding: 1px 5px 5px;float: left;width:64%;">
				CORONAVIRUS-TRANSPORTE			</p>
			<p style="color: #333;font-size: 20px;font-weight: normal;font-family:'Bree Serif',Arial,Helvetica,sans-serif; margin: 2px 9px 0 0;padding: 1px 5px 5px;float: right;width:30%;text-align:right;">
				22-10-20			</p>
		</div>
		<div class="cb"></div>
		<h1 style="font: bold 39px/40px 'Oxygen',Arial,Helvetica,sans-serif; letter-spacing: -1px;padding: 5px 0;">
			<a href="http://www.ahora-jujuy.com/los-micros-de-larga-distancia-tramitan-los-permisos-con-las-provincias-para-reanudar-los-servicios/" rel="bookmark">Los micros de larga distancia tramitan los permisos con las provincias para reanudar los servicios			</a>
		</h1>


		







			<div class="post">
				


	 


				  
	  
		<center></center>	 
				<div class="entry">

	 					<p style="font-size:14px;">
						Las empresas de micro de larga distancia comenzaron a tramitar los permisos con los gobiernos provinciales para reanudar los servicios, paralizados desde marzo por la pandemia de coronavirus y reactivados por el Gobierno nacional de cara a la temporada de verano, informaron desde la cámara que agrupa a las compañías.					</p>
				  <p><img class="aligncenter size-full wp-image-134461" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos.jpg" alt="" width="1004" height="565" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos.jpg 1004w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/07/colectivos-240x135.jpg 240w" sizes="(max-width: 1004px) 100vw, 1004px" />&#8220;Estamos tramitando los permisos en las distintas provincias para ver en los próximos días con qué cronogramas y destinos restablecemos los servicios&#8221;, señaló hoy el director de Prensa de la Cámara Empresaria del Transporte de Larga Distancia (Celadi), Gustavo Gaona, en declaraciones formuladas a AM750. El portavoz aseguró que &#8220;ya podemos empezar a trabajar&#8221;, aunque aclaró que los micros volverán a circular &#8220;cuando haya certezas sobre las provincias que autorizarán los arribos&#8221;.</p>
<p>Gaona contó que los primeros requisitos que exigen las provincias &#8220;tienen que ver con asegurar la trazabilidad de los pasajeros y con certificar que tengan alguna cobertura médica que les asegure recibir tratamiento en caso de contraer coronavirus&#8221;. Los protocolos para los micros de larga distancia abarcan cuatro capítulos referidos a la prevención en las empresas, las terminales y el interior de las unidades, además de los pasajeros.</p>
<p>Las medidas disponen el uso de tapabocas en forma permanente, una ventilación de 20 minutos por hora con ingreso de aire puro y sin recirculación, y un distanciamiento de 1,5 metros entre grupos íntimos de pasajeros. Además, multiplica los recipientes con alcohol en gel y con agua para la constante higienización de manos y objetos, y marca que no habrá más catering a bordo, mantas, almohadones y auriculares.</p>
<p>&#8220;Las unidades estarán con un 40% de ocupación, porque entre un 60 y un 70% del espacio está destinado a respetar el distanciamiento y a un área especial que estará reservada a casos sospechosos de Covid-19&#8221;, puntualizó Gaona. &#8220;Los pasajeros que aborden un micro deberán presentar su pasaje en el celular, controlar la temperatura y tratar de evitar llegar a las terminales acompañados y también las aglomeraciones en esos lugares&#8221;, agregó.</p>
<p>La Argentina cuenta con unos 15.000 micros de larga distancia que recorren 1.600 destinos del interior del país y que ocupan a unos 18.000 trabajadores en unas 120 empresas. La actividad de este sector, que genera unos 5.000 puestos de trabajo en forma indirecta, lleva 215 días de parálisis y según estimaciones de la Celadi pierde unos 100 millones de pesos por día.</p>



				</div>
		</div>



		
		<center style="font-weight: bold;"></center>		
	 

	  



		  <style>input, textarea{}



	#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
	#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}
	#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }

	</style>
	  
		<center></center>    
<br/><br/>
	<div id="comment_wrapper">
				</div>
	</div> </div><div>
	 </div>   </div>  
	 </div>
    <div id="aside">
		 
		<div style="margin-top: 10px;"></div>		<div id="sidebar">
			<div style="float:left;margin-bottom:25px;">	
				<img src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/subway-uy.jpg" />
			</div>
		</div> 
	</div>   
	  </div></div></div><div id="footer">	<div id="footer2">  
		<div id="footerwrapper2"> 			<div class="cb"></div>			<div style="height:346px;padding-top: 10px;"> 				<div style="float:left;width:643px;">					<img style="margin-left: 15px;margin-top: 12px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ubicacion.png"/>					<div style="margin:15px;"><iframe style="border:none !important;" 

width="600" height="255" frameborder="0" style="border:0"></iframe></div>				</div>				<div style="float:left;">					<img style="margin-left: 15px;margin-top: 12px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/contactenos.png"/><br/>					<div style="margin-left: 15px;float: left;background:url('http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/divisorContacto.png');height: 190px;width: 7px;"></div>					<div style="float: left;background:url('http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/email2.png');height: 160px;width: 273px;"></div>				
			<div class="cb"></div>
			<div style="border-top: 1px solid #cccccc; margin-left: 46px; margin-top: 0; padding-top: 20px;">
				<p style="color: #444;font: 300 18px 'Open Sans', sans-serif;margin: 0 !important;" id="copyinfo">Archivos</p>	
							</div>
		
		</div>			</div>			<div style="height:165px;"> 				<img style="float: left;margin-left: 40px;margin-right: 40px;margin-top: 33px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ahoragrupo.png"/></a>				<div style="float: left;background:url('http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/divisorLogo.png');height: 164px;width: 2px;"></div>				<img style="float: left;margin-left: 40px;margin-right: 40px;margin-top: 33px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ahorafm.png"/></a>				<div style="float: left;background:url('http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/divisorLogo.png');height: 164px;width: 2px;"></div>				<img style="float: left;margin-left: 40px;margin-right: 0px;margin-top: 33px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ahorasemanario.png"/></a>			</div>
			<div class="cb"></div>
			<div id="fotbot">				<div class="fotlogoleft"> 					<div class="fotcopy">						<p style="color: #444;font: 300 13px 'Open Sans', sans-serif;" id="copyinfo">© Copyright 2016. Todos los derechos reservados a WWW.AHORA-JUJUY.COM</p>					</div>     		  				</div>
				<div class="cb"></div>			</div>  
		</div>   
	</div>
</div>
<script type='text/javascript' src='http://www.ahora-jujuy.com/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.ahora-jujuy.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
	
  </body> </html>
  