<!-- CATEGORIA GALERIA DE VIDEOS E IMAGENES-->
	
<!-- CATEGORIAS NORMALES-->



	<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"lang="es-ES">
 
<head>	<meta charset="AHORA JUJUY" /><meta http-equiv="refresh" content="80000" />
<title>La OMS pidió 675 millones de dólares para combatir el coronavirus y descartan casos en la Argentina | AHORA JUJUY</title>
<meta name="google-site-verification" content="yNiJw2IVxXdjmxC41iwWgEH62lb91goXc9fl6dwcUw0" />
<meta name="keywords" content=""/>
<link rel="shortcut icon" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/favicon.ico" />
    <link rel="shortcut icon" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/favicon.ico" type="image/x-icon"/>
		<link rel="stylesheet" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/style.css" type="text/css" media="screen"/>
		<link type="text/css" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/styles/bottom.css" rel="stylesheet" />
		<link rel="stylesheet" href="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/css/colorbox2.css" />
		<script src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.min.js"></script>
		<script src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.colorbox.js"></script>
		<script type="text/javascript" src=" https://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.js"></script>
        <script type="text/javascript" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.jcarousel.min.js"></script>
		<script type="text/javascript" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.pikachoose.js"></script>
		<script language="javascript">
			$(document).ready(function (){
					$("#pikame").PikaChoose({showTooltips:true});
				});
		</script>	
    <meta name="generator" content="Magazine3 Framework Version 3.2" />
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="AHORA JUJUY RSS Feed" href="http://www.ahora-jujuy.com/feed/" />
	<link rel="pingback" href="http://www.ahora-jujuy.com/xmlrpc.php" />
	<link href='http://fonts.googleapis.com/css?family=Orbitron:500' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Bree+Serif' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Oxygen:700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Lobster' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Amaranth' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Droid+Serif' rel='stylesheet' type='text/css'>
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300" rel="stylesheet"> 
	    <script src="http://code.jquery.com/jquery-1.10.2.min.js"></script>
	    <script>
        $(document).ready(function(){
            // cada vez que se mueva el scroll del navegador se ejecutara
            // este evento
            $(document).scroll(function(){
                // si la posicion del scroll es superior a 55 pixels...
                if($(window).scrollTop()>152)
                {
                    // indicamos que el header tiene una posicion fija a -47 pixels
                    $("#header3").css({"position":"fixed", "top":0, "border-bottom": "11px solid #eff1f7", "background-color":"#dddddd"});
					$("#header3 ul").css({"border-bottom":"3px solid #182936"});					
                    // definimos el margen superior al contenido cuando queda fijado
                    $("#section").css({"margin-top":80});
                }else{
                    $("#header3").css({"position":"inherit", "top":"inherit",  "border-bottom": "inherit", "background-color":"inherit"});	
					$("#header3 ul").css({"border-bottom":"3px solid #cccccc"});
					$("#header3 ul li .itemUno").css({"border-bottom":"3px solid #324E6B"});								
                    $("#section").css({"margin-top":0});					
                }
            });
        });
    </script>
	
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
 <!-- include Cycle plugin -->
		<script type="text/javascript" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/js/jquery.cycle.all.latest.js"></script>
		<script type="text/javascript">
			$(document).ready(function() {
				$('.slideshow').cycle({
					fx: 'scrollUp' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
				});
			});
		</script>
		<style type="text/css">
		.slideshow { margin: auto }
		.slideshow img { background-color: #333;}
		</style>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #000 !important;} .custom1 a{color:#000 !important;} .custom2{border-top:3px solid #000 !important;}  .custom2 a{color:#000 !important}  .custom3{border-top:3px solid #000 !important;}  .custom3 a{color:#000 !important} .custom4{border-top:3px solid #000 !important;} .custom4 a{color:#000 !important} .custom5{border-top:3px solid #000 !important;} .custom5 a{color:#000 !important} .custom6{border-top:3px solid #000 !important;} .custom6 a{color:#000 !important} .custom7{border-top:3px solid #000 !important;} .custom7 a{color:#000 !important}    
.custom8{border-top:3px solid #000 !important;} .custom8 a{color:#000 !important} .custom9{border-top:3px solid #000 !important;} .custom9 a{color:#000 !important} .custom10{border-top:3px solid #000 !important;} .custom10 a{color:#000 !important} .custom11{border-top:3px solid #000 !important;} .custom11 a{color:#000 !important} .custom12{border-top:3px solid #000 !important;} .custom12 a{color:#000 !important}     </style>
  	<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ahora-jujuy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.ahora-jujuy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ahora-jujuy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ahora-jujuy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Asaltan a un matrimonio en su casa y son detenidos tras un llamado al 911 de su hija' href='http://www.ahora-jujuy.com/asaltan-a-un-matrimonio-en-su-casa-y-son-detenidos-tras-un-llamado-al-911-de-su-hija/' />
<link rel='next' title='Atlético Tucumán no pudo repetir la historia y cayó ante The Strongest en la altura de La Paz' href='http://www.ahora-jujuy.com/atletico-tucuman-no-pudo-repetir-la-historia-y-cayo-ante-the-strongest-en-la-altura-de-la-paz/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://www.ahora-jujuy.com/la-oms-pidio-675-millones-de-dolares-para-combatir-el-coronavirus-y-descartan-casos-en-la-argentina/" />
<link rel='shortlink' href='http://www.ahora-jujuy.com/?p=126743' />
<link rel="alternate" type="application/json+oembed" href="http://www.ahora-jujuy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora-jujuy.com%2Fla-oms-pidio-675-millones-de-dolares-para-combatir-el-coronavirus-y-descartan-casos-en-la-argentina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ahora-jujuy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora-jujuy.com%2Fla-oms-pidio-675-millones-de-dolares-para-combatir-el-coronavirus-y-descartan-casos-en-la-argentina%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eff1f7; }
</style>
 <link rel="canonical" href="http://www.ahora-jujuy.com/la-oms-pidio-675-millones-de-dolares-para-combatir-el-coronavirus-y-descartan-casos-en-la-argentina/" /> 

<link href='http://fonts.googleapis.com/css?family=Open+Sans:300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
</head>


  
<body class="post-template-default single single-post postid-126743 single-format-standard custom-background">
<div style="text-align:center;" >
					
</div>
<div class="top1"><a name="top"></a></div>
<div id="wrapper">
	
    <div id="header">
		<div class="cb"></div>

		<div class="header-center">
			
			<div class="fechayhora">	
				<div  style="height: 67px;width: 154px;overflow: hidden;">
				<div id="TT_RCtArBdxYc8c882ULAqwcwJeq9lUTY82Ld1tEciIaED"></div>
				<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RCtArBdxYc8c882ULAqwcwJeq9lUTY82Ld1tEciIaED"></script>
				</div>
				<center>
					<div class="dia"><span style="color: #444444;font: 400 12px Arial;">jueves 6 de Febrero</span> 
					<br/>
					<span class="hora">
						&nbsp;17:39 hs&nbsp;					</span></div>
				</center>
			</div>
			<div class="logo" style="float: left; margin:30px 25px 2px;width: 538px;margin-right:38px">
				<a style="margin-left: 7px;" href="http://www.ahora-jujuy.com"><img style="margin:19px 0 2px 14px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ahorajujuylogo.png" /></a>
			</div>
			
			<!--<div class="tiempo" style="float:left; margin: 21px 15px 0 15px;">
				
				<div class="cb"></div>
				<center>
				<div style="float:none; padding: 0 10px 0 6px; height:19px;margin:0 0 16px;">
					<form method="get" id="footersearch1" action="http://www.ahora-jujuy.com/">
					<input type="text" name="s" value=" Buscar m&aacute;s..." onblur="if(this.value=='') this.value=' Buscar...';" onfocus="if(this.value==' Buscar...') this.value='';" id="s2" />
					</form>
				</div>
				</center>		
								
				<div class="cb"></div>

			</div>-->
			
			<div class="tiempo" style="float:right; margin: 35px 5px 0;text-align:center;">
				<div class="leanback-player-audio" style="width: 190px !important;">
					<audio controls="controls" id="stream">
						<source src="http://94.23.84.122:7040/;" type='audio/ogg; codecs="vorbis"' />
					</audio>
					<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script>
				</div>
				<a style="font: 600 14px/19px 'Oxygen',Arial,Helvetica,sans-serif;" href="http://ahorafm.com/" target="_blank" >WWW.AHORAFM.COM</a>
				</a><div class="cb"></div>
				<div style="margin-left: 50px;margin-top: 7px;height:36px;">
					<a href="#" target="_blank"><img src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/youtube_icon.png" style="float:left;margin-right:7px;"/></a>
					<a href="https://www.facebook.com/ahorajujuycom/?fref=ts" target="_blank"><img src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/facebook_icon.png" style="float:left;margin-right:10px;"/></a>
					<a href="#" target="_blank"><img src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/twitter_icon.png" style="float:left;margin-right:10px;"/></a>
				</div>
								
			</div>
		</div>
<div class="cb"></div>
    <div id="header3" style="z-index:999;border-top: 2px solid #dddddd;
    padding-top: 3px;">
    <div id="header3-2">     
        <div id="menu3"><ul>
			<div class="menu-header"><ul class="menu" id="menu-menu"><li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6" id="menu-item-6"><a href="http://www.ahora-jujuy.com/?cat=8">JUJUY</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/inauguraran-muestra-de-artistas-jujenos/" rel="bookmark" title="Inauguraran muestra de artistas jujeños"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/Facundo-Cañazares-2-1140x948-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/inauguraran-muestra-de-artistas-jujenos/" rel="bookmark" >Inauguraran muestra de artistas jujeños</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/inscripcion-para-cubrir-cargos-en-la-modalidad-de-educacion-para-jovenes-y-adultos/" rel="bookmark" title="Inscripción para cubrir cargos en la modalidad de educación para jóvenes y adultos"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2018/04/ministerio-educacion-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2018/04/ministerio-educacion-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2018/04/ministerio-educacion-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2018/04/ministerio-educacion-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2018/04/ministerio-educacion-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2018/04/ministerio-educacion-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2018/04/ministerio-educacion-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/inscripcion-para-cubrir-cargos-en-la-modalidad-de-educacion-para-jovenes-y-adultos/" rel="bookmark" >Inscripción para cubrir cargos en la modalidad de educación para jóvenes y adultos</a></h2>	
													<a href="http://www.ahora-jujuy.com/jujuy-presente-en-el-festival-del-balneario-y-el-festival-del-indio-bamba-en-cordoba/" rel="bookmark" title="Jujuy presente en el Festival del Balneario y el Festival del Indio Bamba en Córdoba"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/0e2a066c-d82c-48cf-9aed-d112cec8c091-1140x540-1-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/0e2a066c-d82c-48cf-9aed-d112cec8c091-1140x540-1-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/0e2a066c-d82c-48cf-9aed-d112cec8c091-1140x540-1-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/0e2a066c-d82c-48cf-9aed-d112cec8c091-1140x540-1-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/0e2a066c-d82c-48cf-9aed-d112cec8c091-1140x540-1-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/0e2a066c-d82c-48cf-9aed-d112cec8c091-1140x540-1-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/0e2a066c-d82c-48cf-9aed-d112cec8c091-1140x540-1-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/jujuy-presente-en-el-festival-del-balneario-y-el-festival-del-indio-bamba-en-cordoba/" rel="bookmark" >Jujuy presente en el Festival del Balneario y el Festival del Indio Bamba en Córdoba</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17" id="menu-item-17"><a href="http://www.ahora-jujuy.com/?cat=297">INTERIOR</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/evo-morales-se-reunio-con-el-intendente-blas-gallardo-y-planifican-un-trabajo-en-conjunto/" rel="bookmark" title="Evo Morales se reunió con el intendente Blás Gallardo y planifican un trabajo en conjunto"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/blas-evo-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/evo-morales-se-reunio-con-el-intendente-blas-gallardo-y-planifican-un-trabajo-en-conjunto/" rel="bookmark" >Evo Morales se reunió con el intendente Blás Gallardo y planifican un trabajo en conjunto</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/realizaron-la-presentacion-de-la-agenda-de-los-corsos-sampedrenos/" rel="bookmark" title="Realizaron la presentación de la agenda de los Corsos sampedreños"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/CORSO-16-1024x681-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/CORSO-16-1024x681-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/CORSO-16-1024x681-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/CORSO-16-1024x681-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/CORSO-16-1024x681-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/CORSO-16-1024x681-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/CORSO-16-1024x681-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/realizaron-la-presentacion-de-la-agenda-de-los-corsos-sampedrenos/" rel="bookmark" >Realizaron la presentación de la agenda de los Corsos sampedreños</a></h2>	
													<a href="http://www.ahora-jujuy.com/trabajo-conjunto-con-la-union-de-trabajadores-de-la-tierra-para-proyectos-agroecologicos/" rel="bookmark" title="Trabajo conjunto con la Unión de Trabajadores de la tierra para proyectos agroecológicos"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-6.42.16-PM-240x135.jpeg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-6.42.16-PM-240x135.jpeg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-6.42.16-PM-397x224.jpeg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-6.42.16-PM-232x130.jpeg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-6.42.16-PM-150x84.jpeg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-6.42.16-PM-68x38.jpeg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-6.42.16-PM-621x352.jpeg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/trabajo-conjunto-con-la-union-de-trabajadores-de-la-tierra-para-proyectos-agroecologicos/" rel="bookmark" >Trabajo conjunto con la Unión de Trabajadores de la tierra para proyectos agroecológicos</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7" id="menu-item-7"><a href="http://www.ahora-jujuy.com/?cat=6">NACIONALES</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/cristina-fernandez-viajo-a-cuba-y-la-presidencia-queda-por-un-dia-en-manos-de-ledesma-de-zamora/" rel="bookmark" title="Cristina Fernández viajó a Cuba y la Presidencia queda por un día en manos de Ledesma de Zamora"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/lvp.5e3bfe584c0dd1580990040-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/lvp.5e3bfe584c0dd1580990040-612x300.jpg 612w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/lvp.5e3bfe584c0dd1580990040-900x440.jpg 900w" sizes="(max-width: 612px) 100vw, 612px" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/cristina-fernandez-viajo-a-cuba-y-la-presidencia-queda-por-un-dia-en-manos-de-ledesma-de-zamora/" rel="bookmark" >Cristina Fernández viajó a Cuba y la Presidencia queda por un día en manos de Ledesma de Zamora</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/el-presidente-se-reunio-en-paris-con-representantes-de-organismos-de-derechos-humanos/" rel="bookmark" title="El Presidente se reunió en París con representantes de organismos de derechos humanos"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/alberto-21-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/alberto-21-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/alberto-21-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/alberto-21-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/alberto-21-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/alberto-21-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/alberto-21-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/el-presidente-se-reunio-en-paris-con-representantes-de-organismos-de-derechos-humanos/" rel="bookmark" >El Presidente se reunió en París con representantes de organismos de derechos humanos</a></h2>	
													<a href="http://www.ahora-jujuy.com/sancionan-la-ley-de-sostenibilidad-de-la-deuda-publica-externa-por-unanimidad/" rel="bookmark" title="Sancionan la Ley de Sostenibilidad de la Deuda Pública Externa por unanimidad"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/SENADO-240x135.png" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/SENADO-240x135.png 240w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/SENADO-300x168.png 300w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/SENADO-768x430.png 768w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/SENADO-397x224.png 397w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/SENADO-232x130.png 232w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/SENADO-150x84.png 150w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/SENADO-68x38.png 68w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/SENADO-621x352.png 621w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/SENADO.png 1004w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/sancionan-la-ley-de-sostenibilidad-de-la-deuda-publica-externa-por-unanimidad/" rel="bookmark" >Sancionan la Ley de Sostenibilidad de la Deuda Pública Externa por unanimidad</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8" id="menu-item-8"><a href="http://www.ahora-jujuy.com/?cat=7">INTERNACIONALES</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/la-oms-pidio-675-millones-de-dolares-para-combatir-el-coronavirus-y-descartan-casos-en-la-argentina/" rel="bookmark" title="La OMS pidió 675 millones de dólares para combatir el coronavirus y descartan casos en la Argentina"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/EuropaPress_2633223_04_FEBRUARY_2020_CHINA_CHANGSHA_A_VOLUNTEER_FRO_20200205082004-kTQF-U4732939876186Q-992x558@LaVanguardia-Web-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/la-oms-pidio-675-millones-de-dolares-para-combatir-el-coronavirus-y-descartan-casos-en-la-argentina/" rel="bookmark" >La OMS pidió 675 millones de dólares para combatir el coronavirus y descartan casos en la Argentina</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/el-senado-estadounidense-absolvio-a-trump-en-su-juicio-politico/" rel="bookmark" title="El senado estadounidense absolvió a Trump en su juicio político"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/trump-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/trump-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/trump-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/trump-768x433.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/trump-1024x577.jpg 1024w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/trump-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/trump-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/trump-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/trump-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/trump-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/trump.jpg 1104w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/el-senado-estadounidense-absolvio-a-trump-en-su-juicio-politico/" rel="bookmark" >El senado estadounidense absolvió a Trump en su juicio político</a></h2>	
													<a href="http://www.ahora-jujuy.com/la-oms-considero-prioritario-contener-el-coronavirus-en-china-para-detener-su-propagacion/" rel="bookmark" title="La OMS consideró prioritario contener el coronavirus en China para detener su propagación"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/OMS-coronavirus-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/OMS-coronavirus-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/OMS-coronavirus-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/OMS-coronavirus-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/OMS-coronavirus-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/OMS-coronavirus-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/OMS-coronavirus-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/OMS-coronavirus-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/OMS-coronavirus-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/OMS-coronavirus.jpg 1004w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/la-oms-considero-prioritario-contener-el-coronavirus-en-china-para-detener-su-propagacion/" rel="bookmark" >La OMS consideró prioritario contener el coronavirus en China para detener su propagación</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9" id="menu-item-9"><a href="http://www.ahora-jujuy.com/?cat=9">OPINIÓN</a>
				
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10" id="menu-item-9"><a href="http://www.ahora-jujuy.com/?cat=10">DEPORTES</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/el-seleccionado-sub-23-de-la-argentina-busca-ante-el-colombia-el-pase-a-los-jjoo-de-tokio/" rel="bookmark" title="El seleccionado sub 23 de la Argentina busca ante el Colombia el pase a los JJOO de Tokio"><img width="600" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/sub-23-festejo-2-1-colombia-18-1-2020-600x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/el-seleccionado-sub-23-de-la-argentina-busca-ante-el-colombia-el-pase-a-los-jjoo-de-tokio/" rel="bookmark" >El seleccionado sub 23 de la Argentina busca ante el Colombia el pase a los JJOO de Tokio</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/huracan-cayo-por-goleada-ante-atletico-nacional-en-medellin-por-copa-sudamericana/" rel="bookmark" title="Huracán cayó por goleada ante Atlético Nacional en Medellín por Copa Sudamericana"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/WWFNLVS7XJD5VFSJNHHQAJGNAM-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/WWFNLVS7XJD5VFSJNHHQAJGNAM-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/WWFNLVS7XJD5VFSJNHHQAJGNAM-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/WWFNLVS7XJD5VFSJNHHQAJGNAM-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/WWFNLVS7XJD5VFSJNHHQAJGNAM-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/WWFNLVS7XJD5VFSJNHHQAJGNAM-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/WWFNLVS7XJD5VFSJNHHQAJGNAM-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/huracan-cayo-por-goleada-ante-atletico-nacional-en-medellin-por-copa-sudamericana/" rel="bookmark" >Huracán cayó por goleada ante Atlético Nacional en Medellín por Copa Sudamericana</a></h2>	
													<a href="http://www.ahora-jujuy.com/atletico-tucuman-no-pudo-repetir-la-historia-y-cayo-ante-the-strongest-en-la-altura-de-la-paz/" rel="bookmark" title="Atlético Tucumán no pudo repetir la historia y cayó ante The Strongest en la altura de La Paz"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/atletico_tucuman_en_bolivia-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/atletico_tucuman_en_bolivia-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/atletico_tucuman_en_bolivia-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/atletico_tucuman_en_bolivia-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/atletico_tucuman_en_bolivia-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/atletico_tucuman_en_bolivia-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/atletico_tucuman_en_bolivia-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/atletico-tucuman-no-pudo-repetir-la-historia-y-cayo-ante-the-strongest-en-la-altura-de-la-paz/" rel="bookmark" >Atlético Tucumán no pudo repetir la historia y cayó ante The Strongest en la altura de La Paz</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11" id="menu-item-9"><a href="http://www.ahora-jujuy.com/?cat=11">POLICIALES</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/asaltan-a-un-matrimonio-en-su-casa-y-son-detenidos-tras-un-llamado-al-911-de-su-hija/" rel="bookmark" title="Asaltan a un matrimonio en su casa y son detenidos tras un llamado al 911 de su hija"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/3190225w1033-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/asaltan-a-un-matrimonio-en-su-casa-y-son-detenidos-tras-un-llamado-al-911-de-su-hija/" rel="bookmark" >Asaltan a un matrimonio en su casa y son detenidos tras un llamado al 911 de su hija</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/secuestran-mas-de-10-kilos-de-marihuana-en-dos-encomiendas/" rel="bookmark" title="Secuestran más de 10 kilos de marihuana en dos encomiendas"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/1447-Decomisan-mas-de-10-kilos-de-marihuana-acondicionados-en-dos-encomiendas-y-efectuan-el-registro-de-un-inmueble-2-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/1447-Decomisan-mas-de-10-kilos-de-marihuana-acondicionados-en-dos-encomiendas-y-efectuan-el-registro-de-un-inmueble-2-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/1447-Decomisan-mas-de-10-kilos-de-marihuana-acondicionados-en-dos-encomiendas-y-efectuan-el-registro-de-un-inmueble-2-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/1447-Decomisan-mas-de-10-kilos-de-marihuana-acondicionados-en-dos-encomiendas-y-efectuan-el-registro-de-un-inmueble-2-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/1447-Decomisan-mas-de-10-kilos-de-marihuana-acondicionados-en-dos-encomiendas-y-efectuan-el-registro-de-un-inmueble-2-1024x576.jpg 1024w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/1447-Decomisan-mas-de-10-kilos-de-marihuana-acondicionados-en-dos-encomiendas-y-efectuan-el-registro-de-un-inmueble-2-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/1447-Decomisan-mas-de-10-kilos-de-marihuana-acondicionados-en-dos-encomiendas-y-efectuan-el-registro-de-un-inmueble-2-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/1447-Decomisan-mas-de-10-kilos-de-marihuana-acondicionados-en-dos-encomiendas-y-efectuan-el-registro-de-un-inmueble-2-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/1447-Decomisan-mas-de-10-kilos-de-marihuana-acondicionados-en-dos-encomiendas-y-efectuan-el-registro-de-un-inmueble-2-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/1447-Decomisan-mas-de-10-kilos-de-marihuana-acondicionados-en-dos-encomiendas-y-efectuan-el-registro-de-un-inmueble-2-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/1447-Decomisan-mas-de-10-kilos-de-marihuana-acondicionados-en-dos-encomiendas-y-efectuan-el-registro-de-un-inmueble-2.jpg 1280w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/secuestran-mas-de-10-kilos-de-marihuana-en-dos-encomiendas/" rel="bookmark" >Secuestran más de 10 kilos de marihuana en dos encomiendas</a></h2>	
													<a href="http://www.ahora-jujuy.com/matan-a-punaladas-a-una-nina-de-2-anos-durante-una-pelea-familiar/" rel="bookmark" title="Matan a puñaladas a una niña de 2 años durante una pelea familiar"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/bbx_1060335781_comisaria-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/bbx_1060335781_comisaria-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/bbx_1060335781_comisaria-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/bbx_1060335781_comisaria-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/bbx_1060335781_comisaria-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/bbx_1060335781_comisaria-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/bbx_1060335781_comisaria-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/matan-a-punaladas-a-una-nina-de-2-anos-durante-una-pelea-familiar/" rel="bookmark" >Matan a puñaladas a una niña de 2 años durante una pelea familiar</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12" id="menu-item-10"><a href="http://www.ahora-jujuy.com/?cat=13">SOCIEDAD</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/buenos-aires-sera-sede-de-un-camping-feminista-del-que-participara-thelma-fardin/" rel="bookmark" title="Buenos Aires será sede de un Camping Feminista del que participará Thelma Fardin"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/01/thelma_fardini-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/buenos-aires-sera-sede-de-un-camping-feminista-del-que-participara-thelma-fardin/" rel="bookmark" >Buenos Aires será sede de un Camping Feminista del que participará Thelma Fardin</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/importantes-medidas-de-seguridad-y-de-control-sobre-pirotecnias/" rel="bookmark" title="Importantes medidas de seguridad y de control sobre pirotecnias"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-reunión-de-Bomberos-tema-seguridad-pirotecnia-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-reunión-de-Bomberos-tema-seguridad-pirotecnia-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-reunión-de-Bomberos-tema-seguridad-pirotecnia-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-reunión-de-Bomberos-tema-seguridad-pirotecnia-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-reunión-de-Bomberos-tema-seguridad-pirotecnia-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-reunión-de-Bomberos-tema-seguridad-pirotecnia-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-reunión-de-Bomberos-tema-seguridad-pirotecnia-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/importantes-medidas-de-seguridad-y-de-control-sobre-pirotecnias/" rel="bookmark" >Importantes medidas de seguridad y de control sobre pirotecnias</a></h2>	
													<a href="http://www.ahora-jujuy.com/inscripciones-abiertas-para-ninos-as-a-formar-parte-del-pesebre-estrella-azul/" rel="bookmark" title="Inscripciones abiertas para niños/as a formar parte del Pesebre “Estrella Azul”"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-Niños-adoradores-del-Pesebre-Estrella-Azul-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-Niños-adoradores-del-Pesebre-Estrella-Azul-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-Niños-adoradores-del-Pesebre-Estrella-Azul-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-Niños-adoradores-del-Pesebre-Estrella-Azul-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-Niños-adoradores-del-Pesebre-Estrella-Azul-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-Niños-adoradores-del-Pesebre-Estrella-Azul-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/Foto-Niños-adoradores-del-Pesebre-Estrella-Azul-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/inscripciones-abiertas-para-ninos-as-a-formar-parte-del-pesebre-estrella-azul/" rel="bookmark" >Inscripciones abiertas para niños/as a formar parte del Pesebre “Estrella Azul”</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16" id="menu-item-16"><a href="http://www.ahora-jujuy.com/?cat=298">ESPECTACULOS</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/ciro-y-los-persas-abel-pintos-y-soledad-estaran-en-el-carnaval-de-los-tekis-en-jujuy/" rel="bookmark" title="Ciro y Los Persas, Abel Pintos y Soledad estarán en el carnaval de Los Tekis en Jujuy"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/0001286422-612x300.jpg" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/ciro-y-los-persas-abel-pintos-y-soledad-estaran-en-el-carnaval-de-los-tekis-en-jujuy/" rel="bookmark" >Ciro y Los Persas, Abel Pintos y Soledad estarán en el carnaval de Los Tekis en Jujuy</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/una-mujer-denuncio-por-violacion-al-actor-pablo-rago/" rel="bookmark" title="Una mujer denunció por &#8220;violación&#8221; al actor Pablo Rago"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-1024x576.jpg 1024w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago-621x352.jpg 621w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/pablo-rago.jpg 1140w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/una-mujer-denuncio-por-violacion-al-actor-pablo-rago/" rel="bookmark" >Una mujer denunció por &#8220;violación&#8221; al actor Pablo Rago</a></h2>	
													<a href="http://www.ahora-jujuy.com/a-los-83-anos-murio-santiago-bal-un-cultor-de-la-comedia-picaresca/" rel="bookmark" title="A los 83 años murió Santiago Bal, un cultor de la comedia picaresca"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/5deea319ee4ed__720x420-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/5deea319ee4ed__720x420-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/5deea319ee4ed__720x420-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/5deea319ee4ed__720x420-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/5deea319ee4ed__720x420-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/5deea319ee4ed__720x420-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2019/12/5deea319ee4ed__720x420-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/a-los-83-anos-murio-santiago-bal-un-cultor-de-la-comedia-picaresca/" rel="bookmark" >A los 83 años murió Santiago Bal, un cultor de la comedia picaresca</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16" id="menu-item-16"><a href="http://www.ahora-jujuy.com/?cat=2">TITULOS</a>
				<ul class="itemUno" style="padding-bottom:25px;">
					<div style="float: left; margin: 20px 10px 20px 35px; width: 612px;">
													<a href="http://www.ahora-jujuy.com/sancionan-la-ley-de-sostenibilidad-de-la-deuda-publica-externa-por-unanimidad/" rel="bookmark" title="Sancionan la Ley de Sostenibilidad de la Deuda Pública Externa por unanimidad"><img width="612" height="300" src="http://www.ahora-jujuy.com/wp-content/uploads/2019/12/SENADO-612x300.png" class="attachment-2-1columna size-2-1columna wp-post-image" alt="" /></a>	
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 37px;letter-spacing: -2px;line-height: 42px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:37px !important;"href="http://www.ahora-jujuy.com/sancionan-la-ley-de-sostenibilidad-de-la-deuda-publica-externa-por-unanimidad/" rel="bookmark" >Sancionan la Ley de Sostenibilidad de la Deuda Pública Externa por unanimidad</a></h2>	
											</div>
					<div style="float: right; margin-left: 5px; margin-right: 35px; margin-top: 20px; width: 250px;">
													<a href="http://www.ahora-jujuy.com/guzman-y-georgieva-se-reunieron-en-roma-para-discutir-el-futuro-de-la-relacion-del-pais-con-el-fmi/" rel="bookmark" title="Guzmán y Georgieva se reunieron en Roma para discutir el futuro de la relación del país con el FMI"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/Martín-Guzmán-se-reúne-con-Kristalina-Georgieva-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/Martín-Guzmán-se-reúne-con-Kristalina-Georgieva-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/Martín-Guzmán-se-reúne-con-Kristalina-Georgieva-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/Martín-Guzmán-se-reúne-con-Kristalina-Georgieva-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/Martín-Guzmán-se-reúne-con-Kristalina-Georgieva-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/Martín-Guzmán-se-reúne-con-Kristalina-Georgieva-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/Martín-Guzmán-se-reúne-con-Kristalina-Georgieva-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/guzman-y-georgieva-se-reunieron-en-roma-para-discutir-el-futuro-de-la-relacion-del-pais-con-el-fmi/" rel="bookmark" >Guzmán y Georgieva se reunieron en Roma para discutir el futuro de la relación del país con el FMI</a></h2>	
													<a href="http://www.ahora-jujuy.com/126624-2/" rel="bookmark" title="A los 64 años, falleció el juez Claudio Bonadio"><img width="240" height="135" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/Bonadio-240x135.jpg" class="attachment-seccionDestacadaR size-seccionDestacadaR wp-post-image" alt="" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/Bonadio-240x135.jpg 240w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/Bonadio-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/Bonadio-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/Bonadio-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/Bonadio-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/Bonadio-621x352.jpg 621w" sizes="(max-width: 240px) 100vw, 240px" /></a>	 
							<div class="cb"></div>
							<h2 style="bottom: 67px;color: #000;font-size: 18px;letter-spacing: -1px;line-height: 20px;margin: 2px 0px 5px 3px;padding: 0px;text-align: left;"><a style="color:#222;font-size:22px !important;"href="http://www.ahora-jujuy.com/126624-2/" rel="bookmark" >A los 64 años, falleció el juez Claudio Bonadio</a></h2>	
											</div>
					<div class="clear"></div>
				</ul>
			</li>
			<!-- <li style="float:left;" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15" id="menu-item-15"><a href="http://www.ahora-jujuy.com/?cat=15">UNA DE ARENA UNA DE CAL</a></li> -->
			</ul></div></ul>
		</div>
       </div>
    </div>
  	</div>
	
	    <div id="section">

  <div id="column-wrap">
  	 	 <div id="headgal">
					<div class="cb"></div>
		
		<div style="margin-left: 0px;float:left;">
			<style>
				.social4i {
					margin-left: 5px;
					margin-top: 0px;
				}
				.s4fblike{margin-right:100px !important;}
				.s4twitter{margin-right:65px !important;}
				.s4plusone{margin-right:65px !important;}
			</style>
					</div>
		<div class="cb"></div>
	<div id="main-content" style="margin-top:2px;"> 

	 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	
		<div style="width:100%;">		
			<p style="color: #333;font-size: 20px;font-weight: normal;font-family:'Bree Serif',Arial,Helvetica,sans-serif; margin: 2px 9px 0 0;padding: 1px 5px 5px;float: left;width:64%;">
				CORONAVIRUS			</p>
			<p style="color: #333;font-size: 20px;font-weight: normal;font-family:'Bree Serif',Arial,Helvetica,sans-serif; margin: 2px 9px 0 0;padding: 1px 5px 5px;float: right;width:30%;text-align:right;">
				06-02-20			</p>
		</div>
		<div class="cb"></div>
		<h1 style="font: bold 39px/40px 'Oxygen',Arial,Helvetica,sans-serif; letter-spacing: -1px;padding: 5px 0;">
			<a href="http://www.ahora-jujuy.com/la-oms-pidio-675-millones-de-dolares-para-combatir-el-coronavirus-y-descartan-casos-en-la-argentina/" rel="bookmark">La OMS pidió 675 millones de dólares para combatir el coronavirus y descartan casos en la Argentina			</a>
		</h1>


		







			<div class="post">
				


	 


				  
	  
		<center></center>	 
				<div class="entry">

	 					<p style="font-size:14px;">
						La Organización Mundial de la Salud (OMS) pidió a la comunidad internacional la inversión de 613 millones de euros (675 millones de dólares) para financiar la puesta en marcha en los próximos tres meses de su plan de respuesta contra el coronavirus, enfermedad que causó 563 muertes en China y 28.018 infectados mientras que en Wuhan, donde comenzó el brote, fue confirmado el primer caso en un recién nacido.					</p>
				  <p><img class="aligncenter size-full wp-image-126744" src="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/EuropaPress_2633223_04_FEBRUARY_2020_CHINA_CHANGSHA_A_VOLUNTEER_FRO_20200205082004-kTQF-U4732939876186Q-992x558@LaVanguardia-Web.jpg" alt="" width="992" height="558" srcset="http://www.ahora-jujuy.com/wp-content/uploads/2020/02/EuropaPress_2633223_04_FEBRUARY_2020_CHINA_CHANGSHA_A_VOLUNTEER_FRO_20200205082004-kTQF-U4732939876186Q-992x558@LaVanguardia-Web.jpg 992w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/EuropaPress_2633223_04_FEBRUARY_2020_CHINA_CHANGSHA_A_VOLUNTEER_FRO_20200205082004-kTQF-U4732939876186Q-992x558@LaVanguardia-Web-300x169.jpg 300w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/EuropaPress_2633223_04_FEBRUARY_2020_CHINA_CHANGSHA_A_VOLUNTEER_FRO_20200205082004-kTQF-U4732939876186Q-992x558@LaVanguardia-Web-768x432.jpg 768w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/EuropaPress_2633223_04_FEBRUARY_2020_CHINA_CHANGSHA_A_VOLUNTEER_FRO_20200205082004-kTQF-U4732939876186Q-992x558@LaVanguardia-Web-397x224.jpg 397w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/EuropaPress_2633223_04_FEBRUARY_2020_CHINA_CHANGSHA_A_VOLUNTEER_FRO_20200205082004-kTQF-U4732939876186Q-992x558@LaVanguardia-Web-232x130.jpg 232w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/EuropaPress_2633223_04_FEBRUARY_2020_CHINA_CHANGSHA_A_VOLUNTEER_FRO_20200205082004-kTQF-U4732939876186Q-992x558@LaVanguardia-Web-150x84.jpg 150w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/EuropaPress_2633223_04_FEBRUARY_2020_CHINA_CHANGSHA_A_VOLUNTEER_FRO_20200205082004-kTQF-U4732939876186Q-992x558@LaVanguardia-Web-68x38.jpg 68w, http://www.ahora-jujuy.com/wp-content/uploads/2020/02/EuropaPress_2633223_04_FEBRUARY_2020_CHINA_CHANGSHA_A_VOLUNTEER_FRO_20200205082004-kTQF-U4732939876186Q-992x558@LaVanguardia-Web-240x135.jpg 240w" sizes="(max-width: 992px) 100vw, 992px" />En la Argentina, el Ministerio de Salud emitió nuevas recomendaciones para el personal de salud, las empresas, los organismos públicos y los aeropuertos, al tiempo que fueron descartados dos casos, una mujer internada en la ciudad de Posadas y un hombre en el Hospital Zubizarreta de la ciudad de Buenos Aires. La embajada China en la Argentina, por su parte, emitió un comunicado en el que desmiente que haya empleados de esa sede diplomática con la enfermedad.</p>
<p>En tanto, un crucero que navegaba en el Mar de Japón con 3.700 personas está en cuarentena desde hace 48 horas al detectarse 10 personas con coronavirus mientras que lo mismo sucede con otro crucero con 1800 personas a bordo frente a las costas de Hong Kong, en donde se detectaron tres personas con esa enfermedad. La representación en Argentina de la empresa Diamond Princess, propietaria del crucero en cuarentena de Japón, dijo hoy a Télam que no puede confirmar la presencia de argentinos en la embarcación.</p>
<p>La OMS llamó hoy a la comunidad internacional que sea solidaria e invierta 613 millones de euros (675 millones de dólares) para financiar la puesta en marcha en los próximos tres meses de su Plan Estratégico de Preparación y Respuesta contra el coronavirus, informó la agencia Europa Press. &#8220;Nuestro mensaje a la comunidad internacional es: invertir hoy, o pagar más tarde. (&#8230;) Estamos solicitando 675 millones de dólares para financiar el plan para los próximos tres meses&#8221;, dijo el director de la OMS, Tedros Adhanom Ghebreyesus,</p>
<p>El Plan pretende apoyar a los países a prevenir, detectar y diagnosticar la transmisión por el coronavirus. &#8220;675 millones es mucho dinero&#8221;, pero &#8220;es mucho menos al problema al que nos enfrentaremos si no invertimos en preparación ahora&#8221;. &#8220;Una vez más, no podemos derrotar este brote sin solidaridad, solidaridad política, solidaridad técnica y solidaridad financiera&#8221;, precisó.</p>
<p>Durante una rueda de prensa en Ginebra, el director de la OMS manifestó, además, que &#8220;sin olvidar lo difícil que es para la gente de Wuhan, la mayor preocupación es el potencial de propagación&#8221; en países con sistemas de salud más débiles y que carecen de la capacidad de detectar o diagnosticar el virus. &#8220;Entendemos que la gente esté preocupada, y con razón pero este no es un momento para el miedo. Es un momento para una acción e inversión racionales basadas en la evidencia, al menos mientras todavía tengamos una ventana de oportunidad para controlar este brote&#8221;, dijo Tedros.</p>
<p>En tanto, médicos del Hospital de Wuhan, epicentro del brote de coronavirus, informaron del primer caso de un bebé infectado con el virus solo 30 horas después de haber nacido, lo que podría confirmar la transmisión del virus en el útero ya que la madre, que dio a luz el pasado 2 de febrero, también dio positivo por el virus antes del parto, según la agencia Xinhua. Las autoridades sanitarias Chinas anunciaron hoy dos fármacos que estarían en condiciones de detener la propagación del brote, aunque la OMS manifestó extrema cautela al asegurar que aún &#8220;no hay terapias efectivas&#8221; para erradicar una patología que causó la mayor cantidad de infecciones en un solo día, según la agencia Ansa.</p>
<p>Un equipo de investigación dirigido por Li Lanjuan anunció que probó con éxito dos viejos fármacos antivirales, Abidol y Darunavir, y afirmó que que pueden &#8220;efectivamente inhibir el coronavirus. Tanto es así que el equipo médico se mudó a la provincia de Hubei para &#8220;reforzar el tratamiento&#8221; de nuevos pacientes. Pero la OMS enfatizó que aún &#8220;no se conocen terapias efectivas&#8221; y que las únicas certezas es el &#8220;número relativamente bajo de infecciones fuera de China, 1%&#8221;, que &#8220;brinda una oportunidad para evitar que la situación se convierta en una pandemia&#8221;.</p>



				</div>
		</div>



		
		<center style="font-weight: bold;"></center>		
	 

	  



		  <style>input, textarea{}



	#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
	#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}
	#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }

	</style>
	  
		<center></center>    
<br/><br/>
	<div id="comment_wrapper">
				</div>
	</div> </div><div>
	 </div>   </div>  
	 </div>
    <div id="aside">
		 
		<div style="margin-top: 10px;"></div>		<div id="sidebar">
			<div style="float:left;margin-bottom:25px;">	
				<img src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/subway-uy.jpg" />
			</div>
		</div> 
	</div>   
	  </div></div></div><div id="footer">	<div id="footer2">  
		<div id="footerwrapper2"> 			<div class="cb"></div>			<div style="height:346px;padding-top: 10px;"> 				<div style="float:left;width:643px;">					<img style="margin-left: 15px;margin-top: 12px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ubicacion.png"/>					<div style="margin:15px;"><iframe style="border:none !important;" src="https://www.google.com/maps/d/embed?mid=1rkXj4osVhxir70taDanWl705FIU&z=14&q=Space+Needle,Seattle+WA" width="600" height="255" frameborder="0" style="border:0"></iframe></div>				</div>				<div style="float:left;">					<img style="margin-left: 15px;margin-top: 12px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/contactenos.png"/><br/>					<div style="margin-left: 15px;float: left;background:url('http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/divisorContacto.png');height: 190px;width: 7px;"></div>					<div style="float: left;background:url('http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/email2.png');height: 160px;width: 273px;"></div>				
			<div class="cb"></div>
			<div style="border-top: 1px solid #cccccc; margin-left: 46px; margin-top: 0; padding-top: 20px;">
				<p style="color: #444;font: 300 18px 'Open Sans', sans-serif;margin: 0 !important;" id="copyinfo">Archivos</p>	
							</div>
		
		</div>			</div>			<div style="height:165px;"> 				<a href="http://www.multimedioahora.com/" target="_blank"><img style="float: left;margin-left: 40px;margin-right: 40px;margin-top: 33px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ahoragrupo.png"/></a>				<div style="float: left;background:url('http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/divisorLogo.png');height: 164px;width: 2px;"></div>				<a href="http://www.ahorafm.com/" target="_blank"><img style="float: left;margin-left: 40px;margin-right: 40px;margin-top: 33px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ahorafm.png"/></a>				<div style="float: left;background:url('http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/divisorLogo.png');height: 164px;width: 2px;"></div>				<a href="http://www.semanarioahora.com"  target="_blank"><img style="float: left;margin-left: 40px;margin-right: 0px;margin-top: 33px;" src="http://www.ahora-jujuy.com/wp-content/themes/ahorajujuy/images/ahorasemanario.png"/></a>			</div>
			<div class="cb"></div>
			<div id="fotbot">				<div class="fotlogoleft"> 					<div class="fotcopy">						<p style="color: #444;font: 300 13px 'Open Sans', sans-serif;" id="copyinfo">© Copyright 2016. Todos los derechos reservados a WWW.AHORA-JUJUY.COM</p>					</div>     		  				</div>
				<div class="cb"></div>			</div>  
		</div>   
	</div>
</div>
<script type='text/javascript' src='http://www.ahora-jujuy.com/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.ahora-jujuy.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
	
  </body> </html>
  